Jump to content

maxxl

User
  • Posts

    487
  • Joined

  • Last visited

5 Followers

Mein A2

  • A2 Model
    1.4 TDI (BHC)
  • Production year
    2004
  • Color
    Delfingrau Metallic (F5)
  • Summer rims
    15" Stahlräder
  • Winter rims
    15" Stahlräder
  • Panorama roof
    nein
  • Air condition unit
    ja
  • Hitch
    nein

Wohnort

  • Wohnort
    Nossen

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

maxxl's Achievements

  1. Das Fett für die Tripode wäre: G 052 186 A2 (60G Tube), oder G 052 186 A3 (140G Tube)
  2. Wie hoch war denn die Trübung? Zu der Nocke wurden sicher auch die Hydros mit getauscht? In der Kipphebelwelle sind außen 2 kleine Löcher drin, welche durch Alustopfen verschlossen sind. Hin und wieder fliegen die Stopfen raus (oder einer). In der Folge drückt es dort Öl raus, wodurch dann im Zylinderkopf etwas wenig Öldruck vorhanden ist. Dadurch öffnen die Hydros nicht vollständig und der Wagen rußt weiter wie mit eingelaufener Nockenwelle. Ansonsten schau mal, dass die VTG sauber läuft. (Grundeinstellung Kanal 11) Danach bleiben fast nur noch die Düsen bzw das Kennfeld. Erfahrungsgemäß steht bei der AU die Trübung am Tester auf Grenzwert 2.0, weil viele zu faul sind am Fahrzeug zu schauen wieviel der bekommt. Der Wert steht auf dem Aufkleber im Beifahrerfußraum.
  3. Vorlauf überbrücken und Rücklauf überbrücken - also je zusammenstecken. Rücklauf sollte im Idealfall blau markiert sein. Ansonsten - wenn man es vor sich liegen hat - Schrauben von oben, direkter Blick auf die Anschlüsse (schauen mich dabei an) Rechts oben - Vorlauf zum Motor Rechts unten - Vorlauf vom Tank Links oben - Rücklauf zum Tank Links unten - Rücklauf vom Kraftstoffkühler Habe aber gesehen, dass es hier Unterschiede in der Beschreibung gibt - im ETKA ist es etwas anders dargestellt, da müssten die beiden oberen Schläuche und die beiden Unteren gebrückt werden. Müsste ich mir nochmal in Farbe am Fahrzeug anschauen. Ansonsten eben die Leitungen verfolgen. Vom Kraftstoffkühler soll es in den Tank gehen (Rücklauf, blaue Leitung) und vom Tank zum Kraftstofffilter (Vorlauf zum Motor)
  4. Ist nur eben nicht um die Ecke. Warum wurde denn das Gaspedal gewechselt? Der ist mit Sicherheit nur in den Notlauf gegangen, weil in der Steuerung fürs Getriebe ein Fehler aufgetreten ist. (Vielleicht nur zu wenig Hydrauliköl? )
  5. Wäre es nicht einfacher, mal testweise 3 funktionierende PDE aus einem anderem Fahrzeug einzubauen? Ich hätte auch noch 3 Generalüberholte liegen.
  6. Lässt sich denn die Kraftstoffpumpe bzw auch das Relais per Stellglieddiagnose ansteuern? Wird die Motordrehzahl beim starten sauber erfasst? (KI und MSG) Wie kam es denn zu dem Fehler?
  7. Hin und wieder geht mal das Thermostat, oder der Temperatursensor kaputt. Ansonsten ist es häufig so, dass bei niedrigen Außentemperaturen und einer hohen Wärmeanforderung von der Heizung, der Motor sehr schlecht warm wird. Zum Testen könntest du mal mit ausgeschaltener Heizung fahren. Den Temperaturfühler mal mit VCDS prüfen. Die Werte sollten im Motorsteuergerät und im Kombiinstrument in etwa den gleichen Wert anzeigen. Ansonsten lässt sich noch prüfen, ob der Kühler vorn warm wird, wenn die Temperatur nicht weiter steigt.
  8. An sich eine Möglichkeit, aber dann normalerweise nur für 1-2 Minuten. Hier verschwinden die Probleme erst, wenn der Motor fast 50Grad hat.
  9. Im Messwerteblock 7 stehen die Temperaturen. Die sollten beim ersten Start alle in etwa Umgebungstemperatur haben. Die Temperaturen steigen unterschiedlich stark. Die Ansauglufttemperatur sollte nur ganz gering steigen, die Kraftstofftemperatur steigt sehr langsam. Die Kühlmitteltemperatur steigt rel. schnell. ( Je nach Wärmeanforderung Innenraum)
  10. Was genau sagt er denn zum Luftmassenmesser? Kurzschluss? unplausibles Signal?
  11. Die Leitung am Kraftstofftemperatursensor wurde augenscheinlich schonmal instandgesetzt. Mich wundert ein wenig, dass es so stark temperaturabhängig ist. Wie gut läuft er denn kalt, wenn der Ladeluftschlauch am AGR abgezogen ist? Also von den Messwerten her? Ist da eine spürbare Veränderung feststellbar? Kannst du im Vcds mal die Temperaturen durchschauen und prüfen, ob diese alle plausibel sind? Kühlmitteltemperatur, Ansauglufttemperatur, Kraftstofftemperatur.
  12. Kannst du mal ein Bild vom Motorraum machen, bzw mal schauen, dass keine Kraftstoffschläuche geknickt bzw gequetscht sind. Das Kabel am Kraftstofftemperaturgeber geht auch gern mal am Stecker ab... alles so "Dinge" die bei einem Service "passieren" können. Den Kraftstofftemperaturgeber kannst du auch über Vcds auslesen. Im kalten Zustand ist der Kraftstoff noch recht zähflüssig, daher sind da auch die Drücke noch etwas höher. Wenn der blaue Qualm wirklich vom Diesel kommen sollte, müsste er sehr stark zu fett laufen.
  13. Klemmt die VTG, oder ist vielleicht der Turbo defekt? Lagerspiel an der Welle? Hat er denn normal Leistung?
  14. Das Öl könnte durch eine defekte Tandempumpe, oder einen defekten Zyl-Kopf in den Kraftstoff kommen. An sich war aber recht viel Öl im AGR-VENTIL bzw auch in der Ladeluftstrecke. Und mit abgezogen Ladeluftschlauch läuft er ruhiger... Du könntest das Rohr vor dem Luftmassenmesser mal abziehen und schauen wie er dann läuft (um auszuschließen das er zu wenig Luft bekommt) und mal nach dem Luftmassenmesser (um Fehlmessungen bzw einen defekt auszuschließen) Den Luftmassenmesser jeweils angesteckt lassen. Mit Vcds könnte ja auch der Spritzbeginn ausgelesen werden, um das auszuschließen
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.