Jump to content

maxxl

User
  • Content Count

    360
  • Joined

  • Last visited

3 Followers

Mein A2

  • A2 Model
    1.4 TDI (BHC)
  • Production year
    2004
  • Color
    Delfingrau Metallic (F5)
  • Summer rims
    15" Stahlräder
  • Winter rims
    15" Stahlräder
  • Panorama roof
    nein
  • Air condition unit
    ja
  • Hitch
    nein

Wohnort

  • Wohnort
    Nossen

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Zu den Teilenummern: die 8Z0 959 655 E hat sich ab 06/2004 in 8Z0 959 655 G ersetzt. Sollte also passen. Ansonsten sind die Steuergeräte auch gebraucht recht günstig auf Ebay zu bekommen.
  2. Du meinst die Airbaglampe?! Meistens ist Grünspan im Stecker zu sehen, wenn die Steuergeräte aussteigen. Sieht erstmal defekt aus, muss aber nicht viel sein. Sitzt unter der Mittelkonsole vor der Handbremse. Schau dir mal den Stecker an, ob da vielleicht schon was auffälliges zu sehen ist. Wegen der Teilenummer kann ich noch mal nachschauen...
  3. Das Getriebeöl wäre auch für die EWQ, EEA und GPK Getriebe geeignet, welche es in Kombination mit dem AMF Motor im A2 gab. Die Füllmenge ist im Datenblatt mit 2 Litern angegeben. Ich nehme für eine Neubefüllung immer mehr als die 2 Liter. Beim einfachen Getriebeölwechsel über die Ablassschraube bekommt man aber nicht alles Öl raus. Da könnten 2 Liter reichen.
  4. Wenn der Deckel ab ist, schaust du auf den 5. Gang. Das Getriebe kannst du an der "Kontrollschraube" auffüllen. Sitzt unter dem Anlasser. 17er Imbus. Wenn beim herausdrehen der Schraube Öl raus läuft, ist genug drin. Bzw es sollte an der Unterkante der Öffnung stehen.
  5. Ist nur der Stabi so wie abgebildet. Klar ist die Instandsetzung preiswerter, aber viele Werkstätten wollen bzw können für diese Lösung keine Gewährleistung geben, bzw wollen eben auch am Ersatzteil noch was verdienen. Und es gibt auch die Kunden, die es so Original wie möglich haben wollen und dafür lieber nen paar Euro mehr ausgeben.
  6. https://shops.audi.com/de_DE/web/tradition/p/stabilisator-8z0411305l-10 Sofort lieferbar
  7. Habe kürzlich erst einen Stabi über Tradition bestellt. Ist noch lieferbar.
  8. Ich habe in Erfahrung bringen können, dass ein Gebrauchtteil aktuell um die 60 Euro kosten würde. Wichtig wäre dann noch das Öl zu wechseln, da ist sicher auch schon Wasser mit drin.
  9. Der Schalter wird mit einem Kunststoffclip gehalten. Habe noch nicht gesehen, dass der rausgerutscht ist, aber ausschließen würde ich es nicht. Denke aber mal, wenn der Hebel nicht gerade steht, wird es wohl daran liegen. Du kannst den Schalter ja probehalber von oben mal mit einem Schraubendreher betätigen, dann weißt du schonmal das er auch funktioniert.
  10. Aus dem Etka ist nicht so richtig ersichtlich, ob der Schlauch nur beim Benziner vorhanden ist, oder evtl auch beim Diesel. Falls der auch beim Diesel so verbaut wurde, habe ich vielleicht was da. Welche Wärmedämmung meinst du? Hast du mal bei Audi-Tradition geschaut? Die hier könnte passen?!: https://shops.audi.com/de_DE/web/tradition/p/daemmung-8z0804160a-10
  11. Die Bremskontrollleuchte im Kombiinstrument, oder neben dem Getränkehalter? Bei dem Getränkehalter ist's sehr wahrscheinlich der Schalter unter dem Handbremshebel, bzw der Stecker oder das Kabel. Die Leuchte im Kombiinstrument leuchtet auch wenn zb. zu wenig Bremsflüssigkeit im Behälter ist.
  12. Die PDE siehst du in MWB 13 und 23, wobei hier eher die 13 relevant ist. Bis 1400 umin ist die Leerlaufruhereglung aktiv. Dort sollten die Werte alle gleichmäßig sein und im Idealfall unter 1 stehen. Wenn hier zb ein PDE defekt ist, würden die anderen Beiden versuchen das auszugleichen, damit der Motor weiterhin rund läuft. Ein defektes PDE wird nur sehr selten im Fehlerspeicher abgelegt.
  13. Hier mal ein Bild mit transparenten Kraftstoffschlauch am ANY.
  14. Wenn der Fehler Temperaturabhängig ist und oft bei niedrigen Außentemperaturen auftritt, wäre es gut nochmal die Glühkerzen zu prüfen. Ansonsten vorn am Zulauf der Tandempumpe mal einen transparenten Kraftstoffschlauch zwischenklemmen und prüfen ob Luft im Kraftstoff ist. Sollten Luftblasen in der Leitung zu sehen sein, dann in Richtung Tank und Filter das System abdrücken. Wenn keine Luft mitkommt, er aber trotzdem nach langer Standzeit schlecht anspringt, sind oft die Dichtungen der PDE undicht. Ganz selten auch mal ein PumpeDüseElement selbst.
  15. Laut ETKA gibt es für den AUA und BBY das 8Z0906383 und für den BAD (1,6FSI) das 6N0906383B. Das vom FSI hat auch eine andere Bezeichnung. (und anderen Steckplatz) Im 9N Polo wird nur das 6N0906383B verbaut für alle Benzinmotoren. Ich habe gerade mal die Stromlaufpläne verglichen und festgestellt, dass es von den Anschlüssen her gleich ist. Sollte also passen! Kann die Pläne dazu gern per Mail zusenden, falls es noch wer Anders kontrollieren will.
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.