Jump to content

bag

A2-Club Member
  • Posts

    441
  • Joined

  • Last visited

Everything posted by bag

  1. Benötige den Halter auch einmal Gruß Volker
  2. Ich habe ihn so gekauft, aber vermutlich wohl schon. Gruß Volker
  3. Meiner rennt auf der Bahn laut Navi 200 km/h. Gehts leicht bergab ist noch etwas mehr drin. Damit ist er fast genauso schnell wie mein FSI. Verbrauch liegt bei ca. 3,6 l/100 km, wobei dort der größte Einfluss die Klima ist. Klima an läßt den Verbrauch um 0,4 l steigen. Gruß Volker
  4. Die Platinen sind heute gekommen. Einbau erfolgt zeitnah Nochmals Danke Volker
  5. Dann nehme ich gern noch eine dritte Gruß Volker
  6. Ich habe das mehr oder weniger an allen meinen A2s. Liegt daran, dass sich der Schaumstoff mit dem der Stoff kaschiert worden ist sich zersetzt. Wird wohl darauf hinaus laufen, dass die Dachhimmel mit neuem Stoffmaterial beklebt werden. Gruß Volker
  7. Danke schön. Falls es nochmals eine Charge zu einem späteren Zeitpunkt gibt kannst Du nochmals eine für mich notieren. Dann haben alle 3 die Funktion Gruß Volker
  8. Danke Dann nehme ich diese. Bekommt dann wenigstens einer das Modul P.S. wohin überweisen bzw. welche Daten brauchst Du noch Gruß Volker
  9. Mist das ich das erst jetzt gelesen habe. Gibt es noch welche? Gruß Volker
  10. Schließe mich an und nehme auch 3 Stk. für meinen ANY A2^2: 14Stk. 14 Bleifuß: 3Stk. 17 Tims3n: 3Stk. 20 morgoth 3Stk. 23 TripleInside 3Stk. 26 Msstona 3Stk. 29 ttplayer 3Stk. 32 DerWeißeA2 3Stk. 35 Phoenix A2 3Stk. 38 Pardalis0 3Stk. 41 A2-Nerd 3Stk. 44 durnesss 3Stk. 47 misterconvertible 3Stk. 50 Andresen_Leon 3 Stk. 53 karlchen 3 Stk. 56 Kugelfreund 3 Stk. 59 azwofsi 3 Stk. 62 gsi16v 3 Stk. 65 Wiglef 3 Stk. 68 A2-7002 6 Stk. 74 R2D2A2 3 Stk. 77 skytrain 6 Stk. 83 maxxl 3 Stk. 86 A2Sline 3 Stk. 89 Schwaben-Klaus 3 Stk. 92 Granitei 3 Stk. 95 Bully 1351 6 Stk. 101 Son459 3 Stk. 104 OPÖL 3 Stk. 107 Smarty707 3 Stck. 110 axels 6 Stk. 116 Zwei A2 3 Stck. 119 mamawutz 3 Stck. 122 Bag. 3 Stk. 125 Gruß Volker
  11. Bis jetzt war der Ölverbrauch völlig unauffällig. Da das Phänomen jetzt 2 mal aufgetreten ist in Abstand von 1 Woche und in der Zwischenzeit ist er völlig normal gelaufen. Leistung hat er. Ist schwer zu beschreiben. Aber wenn die Schwankungen kommen bzw. er hochdreht hat man ein nagelndes bbrrr-Geräusch
  12. Mein ANY macht in den letzten Tagen folgendes Problem. In ECO im Segelmodus schwankt die Drehzahl von 800 bis 1600 U/min. Tritt dieses Phänomen zusammen mit einem Kaltstart hab ich eine Nebelmaschine. im Schiebebetrieb im ECO merkt man auch das er unwillig läuft. Auch zeigt die Verbrauchsanzeige beim Segeln einen Verbrauch von 0,0 Liter an. Heute hatte ich das Problem wieder, bin dann im Sport-Modus gefahren und hab Leistung abgerufen. Danach lief er wieder wie normal. Hat jemand einen Tip in welcher Richtung wir zu suchen haben?
  13. Meine Liste ist auch nicht mehr komplett. Zu den zwei FSI hat sich im letzten Jahr ein ANY hinzugesellt. FSI 05/2002 in kristallblau FSI 09/2004 in akoyasilber 1.2 TDI 09/02 in kobaltblau Bilder gibts wenn die Kiste mal wieder schön gewaschen dasteht Gruß Volker
  14. Den kristallblaue FSI fahre ich jetzt 10 Jahre. In dieser Zeit bin ich 125 tkm damit gefahren. Da doppelt genäht besser hält steht seit März 16 ein weiterer FSI vor der Tür. Gruß Volker
  15. Kann im Moment noch an beiden Tagen. Was zu machen hätte ich auch Gruß Volker
  16. Hab heute meinen auf die Sommerschuhe gestellt. Ich habe das STX drin. Dies ist die höchste Einstellung in der Höhe (laut HellSoldier - Einbau beim Schraubertreff) und diese Einstellung bis heute nicht geändert. Fahrwerk ist wesentlich besser als das originale S-line und macht beim Fahren Spaß. Gruß Volker P.S. FSI mit OSS
  17. Ich hab Ihn mit 57 tkm gekauft und in dieser Zeit wurde der Thermostat nicht getauscht. Wenn ich mich richtig erinnere, gab es keine Info im System des Freundlichen betreffend Austausch des Thermostats. Gruß Volker
  18. Ich habe bei meinem kristallblauen das Thermostat im Rahmen des großen Rundumschlag mit gewechselt. Ganz dicht war es wohl nicht mehr. Aber meiner hatte da schon länger immer einen leichten Wasserverlust. Der Kilometerstand beim großen Rundumschlag war ca. 157 tkm Gruß Volker
  19. Da kann man ja gleich die Kiste kaufen bei dem Preis
  20. Hallo Jordan, wenn ich das nächste mal in Deine Richtung unterwegs bin, melde ich mich rechtzeitig an und komm gern bei Dir vorbei. Dann können wir auch schauen, was ich wirklich für eine Version aufgespielt habe. Kann das leider nicht selber auslesen. Grüsse nach FO Volker
  21. Auf der anderen Seite bin ich mehrere Jahre mit leichtem Kühlwasserverlust gefahren. Hab aber im letzten Jahr dann alle oben genannten Punkte getauscht, damit es mir nicht so geht wie oben beschrieben. Gruß volker
  22. Wenn Du mit dem Wasser ruhe haben willst würde ich das große Programm empfehlen. - Thermostat - Kühlwasserrohr - Y-Rohr - und wenn schon an der Wasserpumpe dran bist sollte man gleich den Zahnriemen mitmachen. Ist aber alles eine Kostenfrage. Gruß Volker
  23. Ich habe ein komplettes Dach mit beiden Glasteilen und Rahmen hier stehen. Würde alles komplett abgeben. Dach ist zerlegt und Mechanik funktioniert nicht mehr. Bei Interesse kann ich Bilder und mehr Infos Dir zuschicken. Gruß Volker
  24. Ich habe letztes Jahr das Kühlmittelrohr gewechselt (privat). Das Teil selber hat 12 Euro zuzügl. Märchensteuer gekostet. Das Kühlmittelrohr wurde im Zusammenhang von Zahnriemen, Wasserpumpe und Thermostat gewechselt. Alle Teile zusammen haben ca. 330 Euro gekostet (Aftermarket-Teile in OEM Spezifikation). Gruß Volker
  25. Hallo Jordan, zu Deiner Frage ist die Antwort nein. Beim Starten mit Temperaturen größer 100 C werden gleich richtig angezeigt. Ich habe heute folgendes beobachtet: - Start mit 44C Wassertemp. und 29C Öltemp. - Temperaturen steigen über 100 C und werden richtig dargestellt mit 3 Stellen - Wassertemperatur sinkt auf 93C und steigt anschließend wieder auf 100C. - Anzeige ab sofort nur noch 2 Stellen, also 00 Da beim FSI die Wassertemperatur immer zwischen 93 und 109 pendelt hat man dieses Darstellungsproblem ständig. Da ich das heute das erste mal bewusst beobachtet habe, kann ich nicht sagen, ob es noch andere Ursachen gibt. Ich werde das weiter beobachten Gruss Volker
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.