Melde dich an, um diesem Inhalt zu folgen  
Dr.Faust

TDI 1.4 Motor geht nach 15-30sek aus

Recommended Posts

Hallo Leute,

 

mein Wägelchen hat seit einiger Zeit die Macke, das der Motor nach dem Anlassen in einem Zeitraum von 15-30sek wieder mit Gepolter ausgeht.

Das macht es so bei jedem 5-10 mal Anlassen, also nur sporadisch.

 

Anspringen tut er nur, wenn 3 mal mit Vollgas georgelt wird

ohne Vollgas muss 6 mal georgelt werden

 

Rauchwolken nach dem "Wiederanspringen" sind keine sichtbar.

 

bei einem Vergaser würde ich sagen, dass die Schwimmerkammer leergelaufen ist, aber beim Diesel?

 

es spielt keine Rolle:

ob es warm - kalt oder lauwarm ist

ob der Wagen 8 Stunden oder 8 Minuten steht

ob es regnet oder die Sonne scheint

ob ich lang oder kurz gefahren bin

ob ich gerade halb in der Straße stehe oder noch auf dem Parkplatz

 

der Fehlerspeicher hat nichts mehr zu vermelden! Vorher hatte er noch was am Kühlmittelsensor rumzumeckern - der wurde auch gleich erneuert

 

die Freundichen haben mir jetzt mal - so vor 500km - einen Reiniger in den Tank gegeben.

Hat aber nichts gebracht. (war wohl ehr eine Verzweiflungshandlung)

 

der Wagen ist normal mit allen Inspektionen gewartet und hatte erst seinen 150.000km Service mit Wechsel aller Filter und Flüssigkeiten bekommen

 

Hat jemand eine Idee dazu, woran das liegen könnte?

 

Noch zu ergänzen wäre, dass ich vor 135.000km einen "Chip" eingebaut hatte, der dem Steuergerät wohl vorgaukelt, dass der Sprit sehr heiß ist. Das Problem tritt jedoch mit und ohne "Chip" auf.

 

Ich befürchte eine unendliche Geschichte bei den Freundlichen, wenn ich den Wagen einfach dort zur Reparatur abstelle.

 

 

-- danke für alle Antworten im Voraus

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Als ich heute zum TÜV in der Werkstatt war, stand da ein VW Bully T4 (2,5 TDI), der unregelmässig direkt nach dem Starten wieder ausgegangen ist...also an, 2-3 Sekunden laufen und wieder aus. War nur ne Kleinigkeit, hat der Meister in 5 Minuten nebenbei erledigt...leider hab ich nicht mitbekommen, was genau es war, werd morgen gleich mal versuchen, es heraus zu bekommen!

 

Hat die Werkstatt schon nen Blick auf den Kraftstoffilter geworfen?? Evtl hast du mal Dreck getankt, der den Filter verstopft...der Schluck, der drin ist, reicht dann für einige Sekunden Motorlauf und dann ist wieder Schluss, weil nicht mehr genügend Sprit nachfliessen kann...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Audi TDI
Original von Dr.Faust

Noch zu ergänzen wäre, dass ich vor 135.000km einen "Chip" eingebaut hatte, der dem Steuergerät wohl vorgaukelt, dass der Sprit sehr heiß ist. Das Problem tritt jedoch mit und ohne "Chip" auf.

 

Das ist das berühmte 10ct-Tuning :D Das hat definitiv keine Auswirkung wie die von Dir genannten...

 

Ich hatte auch mal einen verstopften Dieselfilter und die Symptome waren ähnlich, aber keine Gewähr, dass es das Gleiche ist bei Dir.

 

schau mal hier: problematisches anspringen beim 1.4 TDI

 

Gruß Audi TDI

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von Audi TDI
Original von Dr.Faust

... einen verstopften Dieselfilter I

 

Der ist definitiv erneuert worden beim KD - hätte zwar lt. Checkliste nicht sein müssen, aber bei der Laufleistung.

 

Ich tendiere jedoch auch mit der Diagnose in diese Richtung.

 

auch Dir ein Danke für die Tips :HURRA:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Okee, hab grad mal angerufen. Ursache für das Absterben beim Bus ist ein defektes Spannungsversorgungs-Relais fürs Cockpit, ist wohl eine bekannte Macke...Meister sagt, eigentlich dürfte der Wagen dann noch nicht mal anspringen :ver Die Besitzerin hatte sich halt auch darüber beklagt, daß der Wagen mal tadellos läuft und beim nächsten Mal wieder rumzickt. Glaub jetzt zwar nicht, daß die Ursache bei deinem A2 dieselbe ist, aber kannst ja trotzdem mal nachhaken :)

 

Gruß Timo

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Könnte sein dass der Dieselfilter manchmal Luft zieht. Das Gewinde kann wohl reissen wenn man ihn zu fest anzieht. Wenn der Sprit aus der Leitung verbrannt ist, geht die Kugel aus. Durch das Georgel füllst du die Leitung mitsamt Filter dann wieder...

 

Irgendwelche Flecken vor dem fahrerseitigen Hinterrad?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Beobachte mal die Saugrohrklappe, wenn er wieder aus geht.

Geht er stotternd aus oder plötzlich?

 

Gruß

Thomas

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von A2TDI

Beobachte mal die Saugrohrklappe, wenn er wieder aus geht.

Geht er stotternd aus oder plötzlich?

 

-ORDEN- danke Euch allen für die Beiträge -ORDEN-

 

 

also:

seit 3 Tagen gibt es keine Probleme - sagt aber nichts aus, der Wagen kommt mir manchmal heimtückisch vor - vieles was im Forum beschrieben ist habe ich schon hinter mir :III:

 

der Dieselfilter steht unter Beobachtung - zur Zeit ist alles trocken

 

Auf die Frage von A2TDI: Der Motor geht stotternd aus - als ob der Sprit ausgeht

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei 15-30sec. kann das Leck nicht direkt am Motor sein. Ich würd mal unterm Auto schauen.

 

Zur Not einfach mal den Vorlaufschlauch durch was Klares ausm Baumarkt ersetzen. Kurzfristig hält der Diesel aus.

 

Gruß

Thomas

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Melde dich an, um diesem Inhalt zu folgen