Melde dich an, um diesem Inhalt zu folgen  
carstix

Motor für Saugrohrklappe defekt

Recommended Posts

Hallo,

 

habe den sporadischen Fehler "Motor für Saugrohrklappe (V157) defekt

P3103 - 35 - 10 - - - Unterbrochen.

 

Jetzt eben konnte ich den Fehler gar nicht löschen, wahrscheinlich weil er ständig anstand, als ich an der Klappe gewackelt habe konnte ich ihn löschen.

 

Hat schon mal jemand dieses Teil auseinander genommen? Was ist da unterbrochen? Hat jemand einen Tipp? Wollte mir die 280 Euro Sparen wenn es geht. Der einbau sieht ja nicht so schwierig aus,. Muß die Klappe neu eingelernt werden wenn man eine neue einbaut bzw. daran herum fummelt?

 

Vielen Dank schon mal im Voraus

Carsten

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Audi TDI

Eine Grundeinstellung muss durchgeführt werden. Ansonsten Luftkanal raus und Du kommst von oben an die Schrauben, ist aber eine ziemliche Fummelei und Du musst blind arbeiten.

Denk bitte auch an eine neue Dichtung.

 

Anbei ein Bild der Saugrohrklappeneinheit:

attachment.php?attachmentid=19156&d=1208884751

Stammt aus diesem Beitrag: Suche Bilder von Ladedruckanzeigen-Einbau - A2 Forum

 

Gruß Audi TDI

bearbeitet von Audi TDI

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hm, sah bei mir so aus als könnte man die Klappe mit drei Schrauben vom Flansch lösen und fertig. Hab allerdings auch nicht soooo genau hingeschaut. Hab übrigens Modelljahr 2004 mit Euro4 vielleicht ist das da etwas anders? Werd am Wochenende mal nachsehen.

Danke für die Antwort

 

Grüße

Carsten

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

habe meine Saugrohrklappe heute ausgebaut, hat 5 Minuten gedauert sind wirklich nur die drei schrauben. Dann den Deckel abgeschraubt.

Ich habe nur keinen Fehler feststellen können alles leichtgängig kein Zahnrad abgebrochen, Motor funktioniert auch d.h. Klappe bewegt sich und wenn man versucht die Klappe zu bewegen (in eingebautem zustand Zündung an) merkt man wie der Motor gegensteuert.

Fehler ist immer noch da. Könnte ja auch die Elektronik im Deckel sein. Wäre mir nur gern sicher bevor ich 280.- für eine neue Klappe ausgebe.

Hat jemand noch eine Idee? Habe leider nur VAG-COM Freeware geliehen bekommen, kann also eigentlich nur Fehler auslesen und löschen, ist auch noch son billig adapter.

 

Grüße

Carsten

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Habe seit gestern auch die Fehlermeldung: 4C67 Motor für Saugrohrklappe Komponente defekt. Der Termin für die Werkstatt ist aber erst nächste Woche Mittwoch. Die Kontrolllampe leuchtet heute nicht mehr und der Motor startet und läuft vollkommen normal rund.

Frage: kann ich noch weiterfahren oder sollte ich den Kleinen besser nicht mehr bewegen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Jepp, falls die auf geschlossen festhängen würde merkst Du das seeehr deutlich am Motorlauf. Ist beim ATL sowieso nur als Abstellklappe in Gebrauch und wird IMHO nicht zur AGR Regelung genutzt.

 

Cheers, Michael

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen