Melde dich an, um diesem Inhalt zu folgen  
Moni_&_Lucy

Totalausfall beim A2

Recommended Posts

Bin heute morgen ganz gemütlich gefahren!

auf einmal gingen alle lampen an und das auto aus!

versucht zu starten aber nix!

dann stand ich auf der straße!!!!

adac angerufen!!!

hab ihm das problem erzähl und er meinte ich soll ihn nochmal starten!

 

nach kurzer zeit sprang er wieder an!

alle lampen wieder aus!

 

aber das geht doch gar nicht! der muss doch was haben!

will jetzt auch nicht damit zu meinem freundlichen audi händler!

jedes mal im autohaus bekomm ich zu hören "der hat nix"

fehlermeldung wird zurück-gesetzt und 3 tage später ist die lampe wieder an!

aber diesmal waren alle an!

 

was könnte es sein?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wäre interessant zu wissen ob und welche Fehler in den Steuergeräten abgelegt wurden.

 

Könnte was am Motorsteuergerät oder dem Kombiinstrument sein. Ist aber aus der Ferne reines Rätselraten.

 

Wie alt ist das Fahrzeug und ist es denn ein Benziner? Welche Lampen waren denn zuvor an, weil du sagtest, dass du jedes mal zu hören bekommst, er hätte nichts?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

........Wie alt ist das Fahrzeug und ist es denn ein Benziner?......

 

In der Signatur steht: 1.4 Benz.

 

Mullewutz

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hatte ich gesehen. Wollte mich nur nochmal vergewissern weil das nicht immer stimmt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen