Kitzblitz

Entspricht Radnabenzentrierung dem Serienzustand ?

Recommended Posts

Hallo,

 

eigentlich gehört mein neues Problem noch zu diesem Thread: https://a2-freun.de/forum/showthread.php?t=25363&page=7

(Beiträge 121 - momentan 143). Mein erster Beitrag hierzu fing ja noch im Sinne des Ursprungsthemas an - nimmt aber nun doch mehr technisch ausgeprägte Formen an, so dass ich lieber einen neuen Thread aufmache.

 

Nachdem die Sache mit den Spurplatten für mich vorerst einmal nur noch von sekundärer Bedeutung ist, hat sich heute Morgen ein neues Problem aufgetan. Ich bin den sommerbereiften A2 etwas schneller gefahren und habe deutliche Vibrationen verspürt - wahrscheinlich sogar von allen Rädern (die sind nach dem Lackieren frisch montiert und gewuchtet worden). Die Ursache lässt sich keinem einzelenen Rad zuordnen, sondern scheint von der Vorder- und der Hinterachse gleichzeitig zu kommen.

 

Meine Frau war unterwegs - ich also schnell vors Haus und den A2 vorne rechts hochgebockt, ein Rad abgenommen um nachzusehen, ob die richtigen Zentrierringe montiert sind - die waren richtig (ADX5 = DN 63,3 / 57,1 mm). Mein Blick fiel dabei eher zufällig auf die Radnaben, irgendwie sieht das komisch aus, warum sind die hellgrau (Grundierung) ? - Und vor allem, sind die nicht kürzer wie an allen anderen Autos, die ich bisher hatte ? - Bei der Rädermontage am Samstag hatte ich zum ersten mal die Montierhilfe (schwarzer Kunststoffbolzen) benutzen müssen, da die Räder ständig von der Nabe gerutscht sind ! - Hatte mir aber nichts dabei gedacht.

 

Probehalber habe ich den Zentrierring aus der Felge genommen und auf die Radnabenzentrierung geschoben - hält nicht - da die Radnabenzentrierung genau dort endet, wo die Fase des Zentrierringes aufhört.

 

Dann habe ich den Zentrierring wieder in die Felge gesteckt, die ATS-Radnabenabdeckung rausgedrückt und die Felge montiert. In das Loch geschaut und siehe da, es findet praktisch keine Zentrierwirkung statt, da das Rohrende der Radnabenzentrierung geschätzte 3 bis 4 mm zu kurz ist.

 

Ich habe natürlich Fotos gemacht und hier angehängt.

 

Das Rohrstück der Radnabenzentrierung steht zwischen 9 und 10 mm vor. Am angehaltenen Zollstock kann man das gut erkennen.

 

Nun meine Fragen an euch, die ihr den A2 schon länger habt:

 

- Ist die graue Farbe (Grundierung) normal ? - Grundierung ohne Lackauftrag ist ja eigentlich unsinnig, da offenporig und damit nicht korrosionsmindernd.

 

- Hat das Rohrstück der Radnabenzentrierung mit 9-10 mm die richtige Länge ?

 

Ich bin gespannt auf eure Meinungen / Erfahrungswerte.

Radnabe.jpg.9d75cd50d2e3c9f40e39e7377fe3b52b.jpg

Radnabenzentrierung.jpg.903f119cbdb3bc083f6788e571545ffa.jpg

Zentrierring.jpg.c9381b23add87ee563b35050d482e3f1.jpg

589339aa7fd8d_Montagezustand01.jpg.c6649366cd32ff8d5e8ca3c1b46476e8.jpg

589339aa846fe_Montagezustand02.jpg.f6162d8523137991613106c09680dbbb.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast erstens

Bild 3 ist nicht original. Jedenfalls nicht beim 2001er 1.4er. Da gibt es keine zacken. Und weiß ist die zentrierung auch nicht. Und Kunststoffschraube in der Mitte kenne ich auch nicht.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast ca3sium

VA & HA im Originalzustand - AUA MJ 01.

 

Ich würde an Deiner Stelle mal alles penibel vom Rost befreien.

DSCN3428-small.JPG.5fec87d361b2a0a42f96aff8303e319a.JPG

DSCN3429-small.JPG.d2b367495346d4ee5e79c39926a18c99.JPG

DSCN3418-small.JPG.ed39757a17e7e32f6ba9f46d441e9b90.JPG

DSCN3421-small.JPG.190ad35a3163652e0f5a6bb294b483b1.JPG

bearbeitet von ca3sium

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Bild 3 ist nicht original. Jedenfalls nicht beim 2001er 1.4er. Da gibt es keine zacken. Und weiß ist die zentrierung auch nicht. Und Kunststoffschraube in der Mitte kenne ich auch nicht.

 

Diese Zacken im Bild 3 stammen von einem hier verwendeten Plastik-Zentrierring ( = Adapterring auf 57,1 mm).

Erklärung: Die meisten Zubehörfelgen kommen mit einer grösseren Nabenbohrung als 57,1 mm...

 

Meiner Erinnerung nach ist die Serien-Nabenzentrierung (57,1 mm) inklusive Fase vorne 13 bis 15 mm tief und hinten 12 mm tief. Deshalb ist in diesem Fall anzunehmen, dass hier etwas Naben-Material abgeflext bzw abgedreht wurde, um zum Beispiel Distanzscheiben mit Doppelzentrierung passend zu machen, welche beim A2 normalerweise nicht zu verwenden sind. :crazy:

 

Am besten also nur Distanzscheiben verwenden wie zum Beispiel das H&R System DRA:

 

Mit diesem System kann so etwas nicht passieren.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
...

Meiner Erinnerung nach ist die Serien-Nabenzentrierung (57,1 mm) inklusive Fase vorne 13 bis 15 mm tief und hinten 12 mm tief. Deshalb ist in diesem Fall anzunehmen, dass hier etwas Naben-Material abgeflext bzw abgedreht wurde, um zum Beispiel Distanzscheiben mit Doppelzentrierung passend zu machen, welche beim A2 normalerweise nicht zu verwenden sind. :crazy:...

 

Dann liege ich mit meiner Vermutung, dass die Radnabenzentrierungen nicht mehr im Originalzustand sind, nicht daneben. Schöner Mist - so kann das auf gar keinen Fall bleiben, denn die Räder werden nicht wirklich zentriert und eiern etwas (nicht nur wegen Ostern :o ).

 

Ein Hinterrad habe ich jetzt noch nicht abgenommen. Da ich dort die gleichen Montageprobleme hatte wie vorne, muss ich wohl davon ausgehen, dass die Radnabenzentrierungen auch dort gekürzt worden sind.

 

Was soll ich machen ?

 

Spurverbreiterungen möchte ich nicht - bleibt also nur noch der Tausch aller vier Radnabenzentrierungen.

 

Kann mir jemand sagen, was da an Kosten entsteht ? - Nachdem ich mir die Baugruppen vom Audi Coupé (dafür habe ich eine Ersatzteil-CD mit Preisen Stand 2004 oder 2005) wird der Spaß inkl. Montageaufwand wohl die Größenordnung von 500 bis 700 EUR annehmen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Diese Zacken im Bild 3 stammen von einem hier verwendeten Plastik-Zentrierring ( = Adapterring auf 57,1 mm).

Erklärung: Die meisten Zubehörfelgen kommen mit einer grösseren Nabenbohrung als 57,1 mm...

....

 

@erstens: Auf Bild 3 habe ich den Kunststoffzentrierring von der ATS-Felge aufgesteckt, um zu zeigen, dass der gar nicht halten / zentrieren kann.

 

Die "Kunststoffschraube" ist keine, sondern nur Grundierung auf der Radnabenmutter.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Tu der Radnabe und den Felgen mal nen Gefallen und geht mit ner Drahtbürste oder nem Bürstenaufsatz für die Bohrmaschine dran :puke:

 

Die Felgen werden nicht nur durch die Radnabe zentriert, sondern mehr durch die Radschrauben. Wenn man beim montieren der Felgen nicht stur drauf losschraubt sondern die Radschrauben erst samt Felge ansetzt, dann die Felge in Position rüttelt und dann die Radschrauben weiter anzieht und das so lang wiederholt bis die Felge mittig sitzt läuft sie auch rund. Diese Zentrierhilfe in der Mitte der Felge ist mMn nur ne Erleichterung um die Felgen einfacher montieren zu können.

 

Das Rad wird nicht durch die Zentrierung an der Radnabe am Auto gehalten, sondern durch den Anpressdruck der Radschrauben! Die Zentrierung hilft nur.

 

Radnabe mit Lager kostet als Originalteil vorne pro Seite 127 inkl. Steuer (6Q0 407 621 BR)

Radnabe mit Montageteilen als Originateil kostet hinten pro Seite 113 ink. Steuer (6Q0 598 611)

bearbeitet von A2-D2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Tu der Radnabe und den Felgen mal nen Gefallen und geht mit ner Drahtbürste oder nem Bürstenaufsatz für die Bohrmaschine dran :puke:....

 

Am heiligen Ostermontag ? - Vorhin konnte ich nur am Auto schrauben, weil meine Frau außer Haus war ... jetzt geht das natürlich nicht mehr.

 

Wenn ich die Teile austausche, werde ich aber wohl keinen Bohrmaschinenaufsatz mehr bemühen.

 

Dein Tipp mit dem Rütteln der Räder im schwach angezogenen Zustand ist gut. Das werde ich gleich mal umsetzen, wenn meine bessere Hälfte mit dem Hund unterwegs ist.

 

Morgen früh möchte ich ja zur TÜV-Abnahme fahren.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast ca3sium
Morgen früh möchte ich ja zur TÜV-Abnahme fahren.

 

Wie immer auf dem letzten Drücker. :janeistklar:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Wie immer auf dem letzten Drücker. :janeistklar:

 

... und dann noch ohne Anmeldung. :D

 

Ich fahre da einfach um 7:45 Uhr vor - die machen um 8:00 Uhr auf und ich werde wohl wieder der erste sein. Bisher hat das mit dem TÜV ganz früh immer gut und vor allem ohne Wartezeiten funktioniert. So eine Abnahme geht dann wohl auch schneller als TÜV und AU machen lassen.

 

@ A2-D2: Deinen Tipp habe ich inzwischen umgesetzt - bin dann aber lieber 'ne Runde mit dem TR gefahren, so dass ich noch nicht über den Erfolg der Maßnahme berichten kann.

 

Ich muss gleich nochmals weg und nehme dann bei der Gelegenheit testhalber den A2.

 

Wenn es dann immer noch vibriert, versuche ich mal mit einem Messfühler den Rundlauf (Seiten- und Höhenschlag) der Räder zu messen. Schau'n wir mal, was dabei herauskommt.

 

So ein Theater hatte ich bisher noch mit keinem neuwertigen Auto. Damit bestäitigt sich aber meine Grundeinstellung:

 

Kaufe nur Autos im Originalzustand.

 

... und das an Ostern ! smilie_gr_109.gif

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nachdem die Vibrationen nach der "Feinzentrierung" noch genauso intensiv waren, kann eine Excentrizität der Felgen wohl ausgeschlossen werden.

 

Auf dem Weg nach Stuttgart habe ich diesen Zustand jedoch nicht mehr ausgehalten und bin zum nächsten größeren Reifenhändler gefahren, um die Ursache zu finden.

 

Und jetzt kommt der Hammer: vorne rechts haben 70 g und vorne links 55 g gefehlt. Ich hatte mich bei der Montage schon gefreut, dass nur so wenig Gewichte benötigt worden sind (wäre ja ein Qualitätsmerkmal für den Reifen).

 

Da ich mal unterstelle, dass kein Reifenmonteur derart daneben liegen kann, wird es wohl so gelaufen sein, dass die Reifen nach dem Lackieren und der Neumontage noch gar nicht gewuchtet waren. Der Lackierer hat die Gewichte auf der Felgenkranzseite entfernt, denn dort waren bei allen Rädern keine.

 

Neben den fehlenden Gewichten stimmt noch etwas nicht. Der Reifen vorne links hat einen Höhenschlag von ca. 3 bis 4 mm und der rechte ca. 2 bis 3 mm. Die Felgen laufen ohne Seiten- oder Höhenschlag. 3 bis 4 mm sind ein wenig heftig. Weiß jemand die zulässigen Toleranzwerte ?

 

Der Chef der Reifenfirma hat mir die Räder in den Kofferraum gelegt, ohne sich zu vergewissern, ob der Monteur die Räder überhaupt schon neu gewuchtet hatte. Die Abholung war halt schon nach Feierabend der Monteure.

 

Also muss ich da schon wieder aufschlagen. Der wird seine helle Freude an mir haben. :D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Standplatten?

 

... die Reifen sind nagelneu !!!

 

Also Gewährleistung. Termin beim Reifenhändler "meines Vertrauens": nächster Samstag 9:00 Uhr. Bei der telefonischen Terminvereinbarung hat er mir was von "Matchen" erzählt - bei Alufelgen halte ich das für ziemlich unsinnig, denn die sind viel präziser gefertigt als gepresste Stahlräder.

 

Bin mal gespannt und werde berichten.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der Sommer kann kommen !

 

Ich komme gerade vom Reifenhändler zurück. Alle Räder nachgewuchtet.

 

Vorne alle Auswuchtgewichte runter - mit der Nachwuchtung war es mir dann doch zu viel Gewicht an den Rädern - und in meinem Beisein komplett neu gewuchtet, bis die Maschine tatsächlich innen/außen jeweils "0" angezeigt hatte.

 

Die Anzeige "0" für innen und außen war übrigens bei drei Rädern erst beim 2. Nachwuchten erreicht und bei einem nach dem 3. Nachwuchten.

 

Hinten rechts: 35 g innen / außen 65 g erforderlich - mir zu viel - alte innenliegende Gewichte runter und komplett neu gewuchtet.

 

Hinten links: 25 g innen / außen 35 g erforderlich - auch komplett neu gemacht.

 

Höhenschlag an allen 4 Rädern auf der Wuchtmaschine nachgemessen. Über 1,5 mm lag keiner - also o.k..

 

Die Probefahrt auf der A8 verlief ohne Vibrationen - nun ist wohl mit den Sommerrädern alles im grünen Bereich.

 

Das Aquaplaningverhalten der Hankooks habe ich auf der A8 dann bei der Gelegenheit auch gleich testen können und bin damit ganz zufrieden.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hier Zulassung 2002 aber Produktion 2000-2001

Diesen Stern habe ich nicht! Ist aber original

IMG_5756.JPG.501b7e0a4a219b822119782f72ae7ca2.JPG

bearbeitet von bsc-optima

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hallo,

bei meinem ist diese "Vielzahn-mutter" grün, und die Fase in der Mutter ist viel kleiner(2 x 45°) wie die den von euch gezeigten. wer hat das selbe eingebaut wie ich?

meiner ist ein 90 ps von 2004 (MJ2005)

gruß TDI-Düser

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden