SvenWal

Mein kleiner war bei der Inspektion...

Recommended Posts

Die Inspektion bei knapp 190.000km war planmäßig und planmäßig teuer (Bremsen, Bremsscheiben, Zahnriemen, ...) - aber was tut man nicht alles, damit die Kugel weiter so zuverlässig bleibt wie sie ist (abgesehen von meinem Suzuki Swift hatte ich noch nie so einen zuverlässigen Wagen...).

 

Und was habe ich nach der Inspektion? Eine ganz nette Sammlung neuer Macken :huh: Wir haben ihn in den 2 1/2 Wochen seitdem rund 4000km gefahren und in der Zeit kamen folgende Sachen auf (alles vor der Inspektion nicht gewesen):

 

- Blinker klackern nach (also man blinkt und wenn man damit aufhört hört man das Relais noch einige Male klackern, ohne dass er blinkt)

- Fensterheber gehen mal nicht oder stottern oder gehen nur am Schalter aber nicht per Fernbedienung usw.

- Ölsensor Warnleuchte geht an

 

Nichts davon ist permanent - also von keinem Problem bis alle auf einmal gibt es alle Zwischenstufen. Sicherungen entsprechend ziehen hat dann anscheinend erstmal geholfen (momentan ist er symptomfrei).

 

Was mich aber ärger ist, dass er heil in die Inspektion geht und dann mit diesem ganzen Mist zurückkommt. Und wenn ich dieses Forum nicht hätte, dann hätten die mir wahrscheinlich nach intensiver kostenpflichtiger Suche einen neues Komfortsteuergerät o. ä. aufgedrückt und die Defekte als zufällig nach der Inspektion abgecancelt...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

-> Blinkerrelais erneuern (Suchfunktion) . Ich glaube das ist ein dummer Zufall, immerhin wird bei der Inspektion rein garnix hinter dem Radio gemacht. Passiert.

 

-> Fensterheber schonmal neu angelernt? Könnte sein dass sie danach wieder richtig funktionieren... evtl. hat das KSTG die Endanschläge vergessen weil die Batterie weg war.

 

So gehts:

- Fenster sind ganz oben

- Mit dem Knopf der Türpappe das Fenster ganz nach unten fahren und den Knopf so lang gedrückt lassen bis das Fenster auch ganz unten ist

- Mit dem Knopf der Türpappe das Fenster ganz nach oben fahren und den Knopf so lang gedrückt lassen bis das Fenster auch ganz unten ist

 

 

 

-> Könnte sein dass bei der Inspektion bzw dem ZR-Wechsel der Stecker vom Ölsensor gezogen wurde. Vermutlich gibts nun ein Kontaktproblem zwischen Stecker und Ölstandsensor.

 

Das kommt, weil mit der Zeit Feuchtigkeit eindringen kann und dann die Kontakte korrodieren. Wird der Stecker gezogen kann es ganz schnell mal passieren, dass beim nächsten zusammenstecken der Kontakt nicht mehr richtig da ist. Da der Ölstand nicht andauern sondern in Abständen alle (ich glaube irgendwas um) 50-80km abgefragt wird, fällt das Problem auch nicht gleich auf. Ist dann mal wieder Kontakt da verschwindet die Anzeige wieder, bis zufällig die Sensorabfrage wieder stattfindet sobald kein Kontakt da ist.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke für die Tipps - Dank der Sicherungen 38 und 41 (oder so ähnlch - habe ich jetzt nicht im Kopf) Müsste ich nochmal nachlesen) habe ich ja alle Probleme selbst behoben (inkl. Blinkerrelais).

 

Ölsensor hat nach dem Sicherungsspiel jetzt seit knapp 2000km nichts mehr gesagt - da habe ich es wohl auch gelöst,

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Tschuldigung. Dass du das Problem schon durch ne neue Sicherung behoben hast ist wohl etwas an mir vorbei gegangen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden