Jump to content
Aus Sicherheitsgründen ist eine Anmeldung nur noch mit der hinterlegten E-Mail Adresse möglich. ×
Wartungsarbeiten: Downtimezeit ca 30 Min. zwischen 13 und 14 Uhr. ×

Mal wieder die ABS-Leuchte


g4variant.de
 Share

Recommended Posts

Hi Leute,

 

ich habe mich hier schon durch die Suche gequält und festgestellt, dass mehrere von Euch Probleme mit der ABS-Leuchte haben.

 

Bei unseren A2 hatten wir auch einen schleichenden Prozess.

Erst kam der Fehler nur sporadisch und ging auch alleine wieder weg.

 

Seit vorgestern ist der Fehler aber ständig da.

Hier mal ein Foto, was das Cockpit uns anzeigt.

 

fehler1.jpg

 

Nun habe ich die übliche Fehlerquellen abgesucht und bin am Rad vorne links auf folgendes gestoßen.

Es scheint ein Kabel angescheuert zu sein.

Hier ein Foto

kabel1.jpg

 

Kommt das hin, dass diese Kabel, welches anscheinend den ABS-Sensor und den Bremsbelagwarnkontakt beinhaltet diese Lampen in meinem Cockpit verursacht.

Das Foto ist von oben gemacht, unten befindet sich dann die Bremsscheibe.

 

Ist die Reparatur schwierig? Was kostet das wohl beim Freundlichen?

 

Danke für Eure Hilfe

Link to comment
Share on other sites

Ob durch oder nicht, konnte ich auch nicht erkennen. Ich war froh, dass ich meinen Kopf halbwegs in den Radkasten bekommen habe:cool:

 

Ist das denn ein mehradriges Kabel dadrinnen? Ich meine, es misst ja wohl die ABS-Signal als auch den Verschleißanzeiger vom Bremsbelag, oder?

Link to comment
Share on other sites

Die Qualität und der Ausschnitt des Bildes könnte zwar trügen, aber mMn zeigt es nur das Stück was für die Bremsverschleißanzeige zuständig ist. Solang im Kombiinstrument nicht auf den Bremsverschleiß hingewiesen wird ist das Kabel auch nicht durch...

Ein besseres Foto dürfte Sicherheit geben.

 

Die Bremsverschleißanzeige hat aber rein garnix mit dem ABS-Sensor zu tun. Zwar verlaufen die Litzen für Bremsverschleißanzeige und ABS-Sensor links vorne in einem Kabelstrang aber das wars dann auch schon.

 

Besorg dir für ne zuverlässige Diagnose den Inhalt vom Fehlerspeicher.

Link to comment
Share on other sites

Okay. Meine Frau sagte, dass das ((!)) auch schon mal beim Bremsen anging, aber neuerdings wohl nicht mehr.

 

Dazu kam noch ein dreifaches Piepen.

 

Ich werden wohl die Tage den Fehlercode auslesen lassen. Ich war schon einmal bei Audi, habe mir den Code aber nicht ausdrucken lassen, da das damals ein sporadischer Fehler war,der auch von alleine wieder weg ging.

Link to comment
Share on other sites

Hatte ich auch!

Bei mir war´s das Radlager, bzw. der Ring, der vom Sensor die Radumdrehungen mißt.

Das könnte schon sein, daß das Kabel teilweise bis zu den Drähten durch ist.

Erst mal das Kabel löten und wieder gut isolieren.

Wenn es danach immer noch ist, dann mal den Fehlerspeicher auslesen.

Auch mal mit dem gerät fahren, ob ein signal vom Drehzahlsensor zum Steuergerät kommt.

Link to comment
Share on other sites

Ich habe eben den Bremslichtschalter erneuert, an ihm lag es anscheinend nicht.

Jetzt will ich das Kabel flicken, aber wie bekommt man eigentlich so einen Lötverbinder über das Kabel, wenn am Ende ein dicker Stecker hängt? Das bekomme ich da nicht drüber...

 

Gibt es so das Kabel eigentlich auch einzeln?

Link to comment
Share on other sites

ABS-Kabel repariert man eher nicht, die kauft man neu und tauscht sie aus. Kostet 33EUR und hat die TN 8Z0 927 904 für vorne links.

 

Gelötet wird im KFZ-Bereich eigentlich auch nicht. Da nutzt man eher Stoß bzw Quetschverbinder zum crimpen die dann im Außenbereich durch hitze verschmelzen und erstklassig isolieren.

Edited by A2-D2
Link to comment
Share on other sites

Mein Schrauber muss das Teil erst bestellen.

Er sagte aber, dass der Fehler auch daran liegen könne, dass er vor ein paar Wochen den Stabilisator und die Koppelstangen erneuert hat und die Spur noch nicht vermessen wurde. Das Lenkrad steht auch ein wenig schief.

 

Kann es wirklich daran liegen?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 165

      [1.4 TDI AMF] Motorschaden?

    2. 3

      [1.4 TDI ATL] Frage zum Simmerring auf der Stirnradseite

    3. 51

      Possible ATL turbo upgrade?

    4. 25

      66. NRW Schraubertreffen in Legden - 24.07.2021

    5. 25

      66. NRW Schraubertreffen in Legden - 24.07.2021

    6. 5

      [1.6 FSI] Kraftstoffleitung undicht

    7. 0

      Verkaufe: Fahrwerksfeder hinten; neuwertig

    8. 9

      Fahrwerksfedern für 1.6FSI mit Panoramadach und S-Line Sportfahrwerk

    9. 25

      66. NRW Schraubertreffen in Legden - 24.07.2021

    10. 1

      Kabelbruch zwischen Karosserie und Fahrertür

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.