Jump to content

Außentemperatur falsche Werte?!


A2-OZ1
 Share

Recommended Posts

Hallo,

 

habe bei meinem A2 das Problem dass die Außentemperatur mit der tatsächlichen nicht übereinstimmt.

Bitte helft mir. Der Wagen meldet mir keine Fehler,habe ausgelesen.

Ist es vielleicht der Außentemperatursensor oder ist es der von der Klimautomatik im ( Saugrohr oder wo genau er da steckt?)

 

Bitte um eine Info falls jemand das Problem hatte und wie es behoben hat.

 

Danke im Voraus

 

MfG

Link to comment
Share on other sites

Du meinst die Temparaturanzeige im Kombiinstrument? Was zeigt es an, bei welcher tatsächlichen Temparatur?

 

Die wird vom Teparatursensor in der Front generiert. Der befindet sich hinter dem Gitter auf der Fahrerseite, welches unter dem Nummernschild bzw. zwischen den beiden Nebelscheinwerfern sitzt (aber auch denn wann man keine NSW hat...)

 

Vermutlich ist der Sensor kaputt...

Edited by A2-D2
Link to comment
Share on other sites

Hallo A2-D2,

 

genau die meine ich , die im Kombiinstrument.

Also meinem Gefühl nach können es auch bis zu 10° sein wo es nicht richtig anzeigt.

Heute früh war alles gefrorren bei uns und meine Temperatur war grad so auf -1, da stimmt was nicht.

Das ist doch der gleiche Sensor wie auch bei Golf 3 usw., oder?

Link to comment
Share on other sites

Keine Ahnung wo der Sensor noch alles verbaut ist...

 

Besorg dir erstmal ein Termometer was du über Nacht nach draußen in die Nähe des Sensors vom Fahrzeug legst und vergleich dann mal... Dein Eindruck täuscht evtl....

Link to comment
Share on other sites

Hallo Leute,

 

also habe die Temperatur gestern früh mit dem Bora meiner Frau verglichen und siehe da, der A2-D2 hatte wirklich recht ich habe mich getäuscht.

Die Temp. im Bora und im A2 die 1m von einander stehen hat sich nur um einen halben Grad unterschieden.

Ich hätte bis gestern früh noch schwören können dass die Temp. mindesten 5-10° falsch angezeigt wurde!!!

 

Naja, jetzt haben wir die Ursache gefunden :)

 

Also noch einen schönen Abend und Andi hast paar schöne Felgen auf deinem sieht richtig gut aus. Darf man fragen was du da für welche fährst?!

 

Grüße aus Wertheim

Link to comment
Share on other sites

Hallo Harry,

 

erstmal danke für die Einladung. Ludwigsburg ist 120km von mir deswegen würd ich gern erst wissen was so die Verpflichtungen usw. als Stammtischmitglied sind, nicht dass ich erst zusage und dann denen nicht nachkomme ;)

 

Grüße aus Wertheim..

Link to comment
Share on other sites

Da darf jeder hin, auch A-Klasse-Fahrer.

 

Verpflichtungen gibts nicht. Oder halt.. doch, eine. Bitte hinterher nicht darüber klagen dass du es nicht bis zum nächsten Treffen aushalten kannst ;)

Link to comment
Share on other sites

Hört sich gut an.:janeistklar:

Wann sind denn so die Treffen? Über paar Terminangaben würd ich mich freuen, denn dann kann ich es auch bißchen einplanen.

Verwandte meiner Frau mit dem Patenkind wohnen in LB und deswegen könnte man evtl. zwei Fliegen mit einer Klatsche erledigen :D

Also mailt mir per PN oder hier die nächsten Treffen wann die stattfinden und ich teil mit wann ich dabei sein kann.

 

Gruß

Link to comment
Share on other sites

Harry mal ne Frage,

 

wie schauts da aus mit dem Komfortblinker bei dir aus, sind die nachgerüstet oder von Werk aus schon drin?

Habe was gefunden von Kufatec aber die bieten entweder den Kabelsatz oder den Kabelsatz mit Relais, braucht man unbedingt das Relais oder einfach Kabelsatz und das originale Relais beibehalten?

 

thx

Link to comment
Share on other sites

alles klar.

 

sieht sehr simpel aus der nachrüstsatz. Muss man den beim :) nachrüsten lassen oder geht es allein auch? Habe 1,5 J. bei VW/Audi gearbeitet kann also die Kisten bischen zerlegen ;)

 

P.S. Harry wo bleiben denn die Termine wann ihr euch trefft???

 

MfG

 

Oz1

Link to comment
Share on other sites

Spiradon viel Dank aber das ist wohl nicht der Satz welchen der Harry hat, oder? Da sieht es ganz anders aus auf den Bildern des Anbieters?!

Da ist doch das Relais schon im Kabelbaum mit eingespeist und man muss nur noch die zwei Stecker zwischenstecken und fertig, oder ist da auf dem Bild des Anbieters was falsch? Oder habe ich da was falsch verstanden???

 

Danke schon mal und bitte auch meinen anderen Beitrag anschauen.... >>>FSE nachrüsten...<<<

da brauche ich auch Hilfe aber bitte dann die Antwort dort reinschreiben weil will diesen Tread nicht dafür benutzen..

 

Danke und Grüße

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 524

      LED anstelle H7

    2. 2

      Audi A2 + Toyota Prius Antrieb + Leaf Akku = Audi E2

    3. 433

      Nachrüstung RNS-E 2010 mit MEDIA-Taste

    4. 524

      LED anstelle H7

    5. 325

      Elektrische Motorvorwärmer per Steckdose

    6. 33

      Hilfe! Mit den 185/60 Reifen beim TÜV "durchgefallen"

    7. 524

      LED anstelle H7

    8. 6

      Ab wann lohnt sich ein A2 3L für mich?

    9. 6

      Ab wann lohnt sich ein A2 3L für mich?

    10. 6

      Ab wann lohnt sich ein A2 3L für mich?

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.