mothe071171

Kupplung, Getriebe, Synchronisierung ...

Recommended Posts

Guten Tag zusammen,

 

nachdem ich nun mehrere Stunden die Threads mit den Suchworten Getriebe, Kupplung, Gelenkwellen u. ä. durchgeforstet habe, bin ich auf der Suche nach Ratschlag zu folgenden Punkten.

Ich weiß, zu den meisten steht einzeln im Forum durchaus etwas drin - mir geht´s eher darum, ob evtl. eine einzige Ursache Schuld sein kann ...

 

Ich habe meinen A2, 1.4 Benziner seit Juli letztes Jahr. Mit der Kupplung und der Schalterei plage ich mich ein wenig rum:

 

1. Nach der Überführungsfahrt von Nähe München nach Bonn letztes Jahr habe ich in der Tiefgarage parken wollen. Aus Richtung Kupplung kamen ziemlich laute Geräusche, die sich zwar änderten, wenn ich das Pedal trat oder löste, aber laut blieben. Komischerweise sind die Geräusche danach nie wieder aufgetreten. Beim Treten der Kupplung höre ich bloß - denke ich - das Ausrücklager leise schleifen. Einkuppeln - gerade, wenn ich es nicht sehr zärtlich mache - ist meistens von einem deutlichen "Klack" mit Schaltruck begleitet.

2. Relativ häufg (mir zu oft) geht ein ziemlich dicker Ruck durch´s Fahrzeug, wenn ich (bspw. beim Einparken) vom 1. in den Rückwärtsgang wechsle (oder zurück). Manchmal putzt er dabei auch Zähne, obwohl das Pedal ganz getreten ist. Ist leider nicht so ohne Weiteres provozierbar/reproduzierbar. Kupplung ist mal entlüftet worden, danach war es eine Weile weg.

3. Der erste und der Rückwärtsgang lassen sich öfter mal nicht auf Anhieb einlegen. Gang wieder ganz rausnehmen und Kupplung leer betätigen hilft.

4. Seit etwa vier Wochen höre ich im 1. Gang - bspw. wenn ich mir beim Anfahren aus einer Parkplatzausfahrt - beim Einlegen des 2. ein wenig Zeit lasse bei schon getretener Kupplung das Getriebe deutlich. Das klingt dann etwa so wie Rückwärtsanfahren und Gasgeben. Klingt irgendwie unsynchronisiert und wird lauter, wenn ich die Kupplung kommen lasse. Verschwindet im Motorgeräusch, wenn ganz eingekuppelt ist.

5. Beim Gasgeben habe ich seit kurzem ein deutliches Lastwechselrucken.

6. Der Motor wird lauter. Wenn ich ihn - als ich den Wagen "neu" hatte - hören wollte, musste ich mich manchmal schon runterbücken um mehr zu hören als leises Ventilklappern. Heute muss ich mich nicht mal mehr in die Nähe der Front stellen - das Brummen hört man schon von Weitem.

 

Einen - für meinen Geschmack - einigermaßen vertrauenswürdigen Freundlichen hab ich schon mal auf die einzelnen Punkte angesprochen. Hier - dem Sinn nach - die Antworten:

 

zu 1.: keine Erklärung, da nicht mehr reproduzierbar

zu 2.: vielleicht die Kupplung (Ach!)

zu 3.: genau das vorgeschlagen, was hilft: Gang raus, Kupplung mehrmals betätigen; Zusammenhang mit 2. vermutet

zu 4: Flankenspiel der Zahnräder im Getriebe. Da ich nicht weiß, wie sich das anhören müsste, kommt mir die Erklärung etwas komisch vor. Meine Frage, ob evtl. zu wenig/zu altes Getriebeöl drin ist, wurde energisch abgewiesen: Dann hätte ich das Geräusch in allen Gängen. Es wurde die Vermutung angestellt, der 1. Gang sei vielleicht gar nicht synchronisiert ...

(zu 5.: habe ich noch nicht vorgeführt)

zu 6.: keine Idee, da kein Vergleich zu vorher

 

Den üblichen Verdächtigen werde ich mich demnächst mal hingeben (Motor-/Getriebelager, Achsgelenke etc.).

 

Ein bisschen Sorge bereitet mir Nr. 4.

 

Weiß einer von Euch Rat? Und wo wir dabei schon sind: Kennt jemand im Raum Köln/Bonn eine brauchbare Werkstatt, die sich mit A2 auch auskennt, oder kommt selbst aus der Gegend und würde sich meine, nein, besser "seine" Probleme evtl. mal anhören/sehen?

 

Vielen Dank im voraus und Gruß aus Bonn

 

Marc

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mit wenig Kosten- und Zeitaufwand machbar und daher empfehlenswert:

Schaltseile einstellen und Getriebeöl auf Castrol TAF-X (oder gerne auch das vom :)) wechseln.

 

Danach kann man immer noch weitersehen.

 

(2) Der Rückwärtsgang ist nicht synchronisiert, von daher kann's beim zügigen wechseln vom 1. in den R-Gang durchaus mal knirschende Zähne geben. Das ist normal.

 

(5) Geräusche des Benzinmotors sind wohl ebenfalls ein gängiges und in der Regel nicht wildes Phänomen. Da klackern wohl die Hydrostößel. Es gibt einen entsprechenden, sehr ausführlichen Beitrag dazu.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Semmel   

An deiner Stelle würde ich zunächst mal die einfachsten und billigsten Reparatur-Versuche angehen:

 

1. neues Getriebeöl (wenn dicke schwarze Suppe rauskommt, evtl. Öl-Spülung?)

 

2. Schaltseile neu justieren (sollte sowieso hin und wieder mal gemacht werden - bei Schwergängigkeit/Kratzen evtl. fetten)

 

3. Bremsflüssigkeit wechseln (weil die Kupplung auch mit dieser Bremsflüssigkeit arbeitet: hydraulisch)

 

Wenn das alles keine Besserung bringt, wird es bischen teurer.

 

 

(Wie tritt sich die Kupplung? Schwer? Leicht? Supersoft?

Wenn supersoft und schwankender Druckpunkt: Geber- und Nehmerzylinder tauschen: das kostet aber! ca. 450 Euronen beim :) )

 

 

Lastwechel-Ruckeln hat mein A2 auch - ich habs immer auf das Dieselmotor-Drehmoment geschoben; ist schon nervig, aber da weiß ich auch keine Lösung.

bearbeitet von Semmel

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erst mal vielen Dank für die Antworten!

 

@alcapwn: Ja, hat er - nach Probefahrt. Der 1. klingt mit eingelegtem Gang und getretener Kupplung aber wirklich wie Rückwärtsgang. Ob die anderen Gänge das Begleitgeräusch auch haben, fällt mir schwer zu beurteilen - mir fehlt der Vergleich zu einem anderen Fahrzeug.

 

@A2-s-line/Semmel: Getriebeölwechsel und Schaltseile einstellen werd ich die Tage mal machen lassen - einfach um zu sehen, ob es einen Unterschied macht.

Was die Geräusche angeht: Beim lauter werdenden Brummen und deutlichem Lastwechselrucken tippe ich auf Motor- oder Getriebelager. Bei meinem Ex-A6 hat es sich so ähnlich angefühlt als die Drehmomentstütze hin war.

 

@Semmel: Die Kupplung tritt sich über die ganze Strecke "normal" (für mein Empfinden). Weder mit Widerstand, den ich auffällig fände, noch ohne nennenswerten Widerstand. Sie kommt allerdings etwas spät.

 

Eins vielleicht, was mir gestern aufgefallen ist: Hab aus Versehen versucht, im 3. anzufahren, Kupplung schleifte natürlich - aber absoulut unrythmisch, so, als würde die irgendwie "eiern".

 

Schönes Wochenende!

 

Marc

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Guten Start in die Woche zusammen ...

 

Wollte mal eben einen kleinen Zwischensachstand geben:

 

War heute Nachmittag mal bei Getriebebude Nr. 1 in Meckenheim, Ergebnis:

 

Erst mal keines, der Meister hört das Heulen im Getriebe aber auch. Vorschlag: erst mal Öl wechseln und gucken, wie es aussieht (Kosten: etwa 130 €). Falls verdächtig viele Metallteile drin sind (von den Zahnrädern, Nieten von der Tellerscheibe etc.), Getriebe aufmachen (Kosten: etwa 1200 €), falls nicht, weitersehen.

Termin für den Ölwechsel haben wir mal für Freitag vorgesehen, dauert ja nicht lang.

 

Auf jeden Fall durfte ich erst mal weiter fahren.

 

Auf dem Rückweg bin ich von Meckenheim den Berg nach Bonn runtergefahren, naja, weil nicht viel los war teilweise auch nur gerollt, und hab bei eingelegtem 1. Gang die Kupplung getreten (Tempo war unter 30 km/h) - Ergebnis: Heulen! Ergebnis, wenn ich versucht habe, schon rollend den 1. Gang erst einzulegen: Noch mehr Heulen! (Und da war der Gang nich mal (ganz) drin!)

 

Mal abgesehen davon, dass ich mir vorstellen kann, dass ein Getriebe so etwas nicht gerade mag (und - um der Frage gleich vorzubeugen: Nein, ich mache das nicht öfter, rase nicht, reiße keine Gänge ein, stehe nicht mit dem Fuß auf der Kupplung etc (sonst würde ich mich nämlich auch nicht wundern ...)): Ist das wirklich normal oder sollte im 1. eigentlich Ruhe herrschen?!

 

Was gäb ich für ein Vergleichsfahrzeug ...

 

Schönen Gruß aus Bonn!

 

Marc

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Auf dem Rückweg bin ich von Meckenheim den Berg nach Bonn runtergefahren, naja, weil nicht viel los war teilweise auch nur gerollt, und hab bei eingelegtem 1. Gang die Kupplung getreten (Tempo war unter 30 km/h) - Ergebnis: Heulen! Ergebnis, wenn ich versucht habe, schon rollend den 1. Gang erst einzulegen: Noch mehr Heulen! (Und da war der Gang nich mal (ganz) drin!)

 

Marc

 

Hallo Marc,

 

beim Rollen den 1. Gang einlegen mag kein Getriebe. Je nach Zustand des Getriebes und der Geschwindigkeit wird hier das Jaulen lauter.

Mach dich jetzt erstmal nicht verrückt! Ich glaube, mit dem Wechsel des Getriebeöles wird es besser. Ob sich deine Symtome damit aber ganz beheben lassen, mag ich aus der Ferne im Moment leider nicht beurteilen.

Bleib am besten bei dem Wechsel des Getriebeöles mal dabei und guck dir selbst an, was da raus kommt.

 

LG

Klaus

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Durnesss   

130,- öcken für nen Getriebeölwechsel sind aber na sagen wir mal gut kalkuliert. :D

 

Kauf die Suppe im Zubehör (TAF-X)

oder meinetwegen auch die VAG-Plörre

dann bist du bei ca. 25,- für 2 Liter.

 

Der Rest ist ne halbe Stunde Arbeit, maximal.

Der 17er Inbus ist das größte Problem.

 

Thomas

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So, nachdem die Werkstattbesuche abgeschlossen sind, hier das Resümee:

 

Getriebe:

Öl abgelassen, gewechselt

Ergebnis:

- etwas dunkler als neues, keine Späne o. ä.

- schaltet jetzt etwas weicher

- das Geräusch ist unverändert, soll vom Differential kommen, Schuld soll die kompakte Bauweise sein, also: normal so

 

ansonsten:

- weil an der Riementriebseite Öl runterlief, alle Simmerringe gewechselt, Zahnriemenkit montiert und Wasserpumpe getauscht

- Original-Flexrohr hat gescheppert und geröhrt wie Sau -> wurde getauscht; endlich wieder Ruhe beim Gasgeben

 

einziger Wermutstropfen:

- Rechnung von knapp 1300 €

- Spannrolle für den Keilrippenriemen wurde nicht getaucht und nimmt den neuen, strammeren Riemen geräuschvoll ziemlich übel ...

 

Schönes Wochenende zusammen und vielen Dank für die Tipps.

 

Marc

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich hänge mich mal hier ran ...

 

Ich denke (und hoffe) nicht das ich ein akutes Problem habe, jedoch habe ich nachdem ich das Getriebeöl gewechselt habe nun bei kaltem Getriebe beim Schaltvorgang vom 4. in den 5. Gang "Zähnchen putzen" also Getriebe synct nicht sauber und es kratzt beim schalten.

 

Das war nun nicht das Ziel beim Wechsel des Getriebeöls, eigentlich habe ich es nur mal wieder gut gemeint mit unserer Kugel.

 

Das alte Öl war nach 14 Jahren noch klar und sauber, was mich gewundert hat. Ich habe den Nachfolger vom Castrol TAF-X eingefüllt Castrol SYNTRANS TRANSAXLE 75W-90.

 

Es gingen ca 1,8 Liter rein bis es oben raus gelaufen ist und ich den Stopfen wieder rein gedreht habe.

 

An den Schaltseilen habe ich keinerlei Änderungen gemacht.

 

Jemand eine Idee warum das sein kann ?

 

Kupplung trennt sonst sauber und alle Gänge fluppen, auch der 5. Gang wenn das Getriebe ansatzweise warm ist. Nehmerzylinder wurde vor ein paar Monaten entlüftet beim Flüssigkeitswechsel.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
A2-E   

Vielleicht haben sich die Seile beim Hantieren doch etwas verstellt? Die Grundeinstellung mit Festsetzten von Verstell- und Schalthebel hilft vielleicht...

Möglicherweise sind deine Synchronringe schon etwas runter und das neue Trans-Axle öl macht es nicht besser, was ja nun mal für die Gleitbewegungen auf der Hypoid-Verzahnung optimiert ist, die das A2-Stirnradgetriebe nun mal nicht hat. Diese Optimierung kann schon zu Lasten der Gleitung an den Synchronisierung gehen.

Für den A2 ist daher dass VW-öl schon eine günstige und sinnvolle Wahl, meine ich, habe das bei 2 anderen , die mit "tollen" Renn-Ölen hantiert haben, auch mal mitbekommen, wie mies sich dasss dann winter-kalt schaltete.

In mein T3-Transaxle-Getriebe habe ich die Castrol-Suppe nach besten Erfahrungen neulich auch wieder reingefüllt, aber in den A2 hätte ich es nicht gekippt. Es ist ja auch voll-synthetisch und mischt sich evtl nicht so gut mit den mineralischen Resten in deinem Getriebe.

Aber vielleicht gibt sich dass ja noch, spätestens im Sommer...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi,

 

an den Schaltseilen kann sich nichts verstellt haben, habe lediglich die Einfüll- und Ablass-Schraube gelöst und die Unterbodenverkleidung. Die Schaltseile habe ich dabei ja nichtmal berührt und nichts bewegt.

 

Ich habe das Castrol Öl genommen weil ja hier auch einige berichtet haben das es sich damit leichter Schalten lässt und es ruhiger läuft, aber gut, evtl trifft das bei meinem Getriebe dann nicht zu. Allzu viel hat es nicht runter, denke nicht das da etwas großartig verschlissen ist. Ich werde das mal weiter beobachten und ggf auf das original Öl zurück wechseln.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
A2-E   

naja, eigentlich sollte dieses gl4 öl schon passen, 'auch';) wenn es deutlich teurer ist... (ob es tatsächlich -wie ich oben geschrieben habe- zu Lasten der Synchronteile optimiert ist, war eher ne Verwechslung/Vermutung meinerseits... verkauft wird es ja ausdrücklich dafür) Hauptsache kein GL5 Öl einfüllen!

 

Was noch sein könnte, dass das Schwunggewicht auf der Schaltwelle irgendwie behindert wird, irgendein Kabel/Schlauch oder so dort im Wege?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nee da ist alles iO an den Schaltseilen und Betätigung.

Ich habe das Öl eingefüllt das bei Castrol auf dem Schmierindex für meinen A2 steht.

Heute schaltete er absolut sauber ... keine Ahnung was da los war gestern

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden