Bibi

In meiner Kugel klopft es. Nur wo?

Recommended Posts

Seit einiger Zeit höre ich aus meinem Motorraum Klopfgeräusche. Es klingt dumpf und gleichmäßig wie wenn zwei Zahnräder nicht ganz sauber ineinander passen. Ein dumpfes Klack klack klack.

Dieses Geräusch tritt auf, wenn das Fahrzeug unter Last steht und auch erst ab 50km/h. Bei gleicher Geschwindigkeit ausgekuppelt oder einfach nur vom Gas ist es sofort weg. Erst wenn ich das Gaspedal bediene kommt es wieder. Je höher die Geschwindigkeit umso schneller die Abfolge des Klack klack klack.

Sitzen Mitfahrer im Auto, tritt es später auf und nicht ganz so laut, wie wenn ich alleine fahre. Starkes Einlenken oder Kurvenfahren hat keinen Einfluss auf das Geräusch. Es ist sobald der Fuß auf dem Gas steht gleichbleibend da. Geh´ ich runter vom Gas, ist es weg.

Das Klopfen überträgt sich auch minimal auf das Lenkrad. Aber wirklich nur minimal. Merkwürdig ist, dass ich überhaupt keine Fahrveränderung bemerke. Die Kugel lenkt wie immer und reagiert auch auf Gas und Bremse völlig normal. Auch ist er einer der Letzten. 45 Tkm und 4 Jahre alt. Einzigste Besonderheit, Tempomat wurde nachgerüstet. Ansonsten ist er Serie.

 

Was hat er nur mein Kleiner?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast simon461

Könnte ein defektes Gleichlaufgelenk der Achswelle sein.

Eines der Inneren nehme ich mal an, da es sich beim Lenken nicht ändert.

Mit Beifahrern senkt sich die Karosserie ein wenig und dadurch ändert sich der Winkel der Achswelle zum Getriebe.

Das würde erklären warum es dann später oder anders auftritt.

Warum allerdings schon bei der geringen Laufleistung ??

Kann eine Werkstatt aber schnell überprüfen

 

 

Gruß Simon

bearbeitet von simon461

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hm, müsste ich dann den Ort nicht genauer lokalisieren können? Oder haben sich die Dinger gegen mich verschworen und gehen gemeinsam über den Jordan?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast simon461

Zwei oder mehrere kann ich mir nicht vorstellen. Es gibt einen Thread wo beschrieben wird, daß die Auspufftemperatur das Fett verhärtet hat, was zum Schaden am Gelenk führte.

Aus eigener Erfahrung ist eine genaue lokalisierung nur durch "lauschen" nicht ganz einfach.

Bei meinem Audi 80 war seinerzeit auch nur ein drehzahlabhängiges "nock nock nock" von irgendwo aus dem Motorraum zu hören.

Sorry für die Umschreibung aber ich habs so gehört.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Zwei oder mehrere kann ich mir nicht vorstellen. Es gibt einen Thread wo beschrieben wird, daß die Auspufftemperatur das Fett verhärtet hat, was zum Schaden am Gelenk führte.

Aus eigener Erfahrung ist eine genaue lokalisierung nur durch "lauschen" nicht ganz einfach.

Bei meinem Audi 80 war seinerzeit auch nur ein drehzahlabhängiges "nock nock nock" von irgendwo aus dem Motorraum zu hören.

Sorry für die Umschreibung aber ich habs so gehört.

 

drehzahlabhängig ist nicht gleichbedeutend mit geschwindigkeitsabhängig - das verwirrt mich jetzt als Mitleser ein bischen;

 

oder beziehst du dich mit "drehzahlabhängig" auf die "Radumdrehungen"? :confused:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast simon461

Ja klar, sorry. Du hast natürlich recht. :o

Ich denke an Achswelle und da ist für mich erhöte Drehzahl gleich erhöhte Radumdrehung.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

:D Tja, manche Dinge sind einfacher, als man es für möglich gehalten hätte.

Ich habe am Wochenende von Winterreifen auf Sommerreifen gewechselt. Ich würde sagen, mindestens zwei Felgen sind kaputt. Die haben deutliche Abriebspuren. Unfassbar, da die Felgen (Stahl) erst 3 Winter auf dem Buckel haben, aber es ist so. Das Geräusch ist weg. Einfach so, komplett weg. Also Jungs (und auch Mädels) selbst wenn das Drehmoment der Schrauben am Rad in Ordnung ist, heißt das noch lange nicht, dass das gesamte Rad auch Ok sein muss. Denn wenn das Loch durch das die Schraube geht zu groß ist, machts halt "KlackKlackKlack". :janeistklar:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast simon461

Ja genau, Bild wäre doch mal was.

Sicher das die Felgen von Audi sind?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin Zusammen

Ich bin sicher, dass das eine Audifelge ist. Ich habe Sie dort unter entsprechender Artikelnummer persönlich erworben. Ich werde Euch heute Abend ein schönes Foto machen.

:)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich sehe mich gezwungen meinen Eintrag ein wenig zu aktualisieren. Nachdem ich nun die Sommerreifen aufgezogen hatte, wurde ja der Abrieb auf der Innenseite meiner Felge als Ursache für mein Problem verdächtigt. (Männer!!!) ;)

 

Kurz bevor ich hier ein Foto hochgeladen hätte, hörte ich in einer Rechtskurve mein altbekanntes Geräusch wieder. :kratz: Mist!

 

Wenn mehrere Personen im Auto sitzen, ist es leiser bis garnicht zu hören. Im Vergleich zu den Winterreifen. Wenn ich alleine rumgurke fallen mir fast die Ohren ab.

 

Was meint Ihr? Gibt es am Antrieb irgendwo ein Teil, was Geräuschübertragung verhindern soll? Denn ich glaube fast, dass was ich höre ist einfach nur die Antriebswelle.:confused:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Ihr Lieben

Leider muss ich an dieser Stelle das Dahinscheiden meiner Kugel bekannt geben. Wir wurden von einem Polo in die ewigen Jagdgründe geschickt. GANZ UNVERSCHULDET! Der Polofahrer meinte es täte ihm leid. :(

Meine Kugel hat einen Rahmenschaden und müsste auf die Richtbank und deshalb R.I.P. denn das ist bei einem Alu-Auto ja nicht zulässig. Es tut mir leid, dass wir wohl nicht erfahren werden, was das Klopfen hervorgerufen hat. Der letzte Tipp den ich von einer Werkstatt bekam, war das die Achswelle zu viel Spiel hatte. Kurz bevor ich das reparieren lies, passierte der Unfall.

Ich bin tief traurig, habe aber bereits Ersatz gefunden. Habe einen A2 mit gleichem Motor und Laufleistung gefunden, den seine Vorbesitzerin so richtig hat vergammeln lassen! Pfui!

Mittlerweile sieht man aber auch schon wieder das Chrom des Audi-Emblems. :) Wenn ich so weiter mache, dann begleitet mich vielleicht bald wieder ein sehr schöner, gepflegter A2 auf meinen Fahrten. Also hiermit schließe ich diesen Forumseintrag und wünsche Euch alle immer gute Fahrt!

 

Passt auf Eure Kugeln auf, es kreuzen motorisierte Rindviecher die Landstraße wo keine (!) Warnschilder stehen.

 

Nachruf:

Wir trauern um unsere kleine Kugel 1,4 TDI, Baujahr 2005, welche uns nach einem kurzen Leben von nur 56 Tkm verlassen muss.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Oh je. Die arme Kugel. Nachher tut es den Idioten immer leid.

 

Dann auf jeden Fall in Zukunft knitterfreie Fahrt mit der neuen Kugel!

Hat die denn wenigstens auch so wenige km??

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

A2-D2 setzt die Fahnen auf Halbmast.

 

Hat die alte Kugel denn wenigstens die Chance als Organspender zu dienen? Was ist mit ihr passiert?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bislang gehört mir die alte Kugel noch. Der Restwert wurde auf 4880,-€ beziffert und ein Wiederaufkäufer hat dies entsprechend geboten. Wer die Kugel haben möchte, darf bieten. Bis zum 08.09.2010 steht sie offiziell zum Verkauf. (Gutachten liegt vor) Wäre also ein ziemlich teures Ersatzteillager. :rolleyes:

 

Die neue Kugel hat fast exakt den gleichen Kilometerstand. Ich muss mich nur in der Außenfarbe umstellen. Das wird aber schon gehen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo, ich hab bei meinem 1.4er Benziner nun das gleiche Problem. Beim Beschleunigen fängt es an zu ruckeln, aber nur so, dass ich es am Gaspedal spüre, bzw. auch der Beifahrer, wenn er seine Beine vorne in den Fußraum Richtung Motorraum streckt. Von daher: wurde das Problem bereits gefunden? Besten Dank.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

bei meinem A2 1.2 Tdi 3L begann es so, dass ich ein ganz leichtes Brummen vernahm, ich dachte an eines der vorderen Radlager.

Mittlerweile hat sich das Geräusch in ein lautes t-t-t-t-t-t.... verwandelt.

Es tritt besonders laut beim Beschleunigen im 4.Gang bei 1500 Umdrehungen auf. Auch hört man es stark im Schiebebetrieb.

 

Ist das eine der Antriebswellen oder das Getriebe?

 

MfG

Sputnik11

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

im Anhang die Geräuschaufnahme

Ich bekomme das Dateiformat nicht hin. Vielleicht gelingt es durch ändern der Dateiendung

die Aufnahme abzuspielen.

 

MfG

Sputnik11

Sputnik11-A23L.wmv

bearbeitet von Sputnik11

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden