Bibi

Meine Klima pustet auf die Füße...

Recommended Posts

... und lässt sich auch nicht davon abbringen. Ich war jetzt schon in der Werkstatt. Fehlerspeicher nix drin. Alle Stellmotoren i.O. Nochmals auf Grundstellung einstellen lassen. Keine Besserung. Die Kugel pustet saukalt auf meine zarten Beine. Hatte schon mal jemand das Problem? Schließt da irgendwo eine Klappe nicht? Luftstrom lässt sich schon nach Oben lenken, hört aber unten nicht auf. Ich habe quasi die Marilyn Monroe Edition. Doch auf Dauer ist das KALT. Hilfe!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wenn nix im Fehlerspeicher steht, klingts nach ausgehängter Klappe. Weiß zwar nicht wie das passieren kann, habe aber auch keine andere Erklärung...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
...Nochmals auf Grundstellung einstellen lassen. Keine Besserung...

 

Was heißt bei dir Grundstellung?

 

Gruß Harry ;).

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@Harry

Grundstellung... die Worte meines Freundlichen... :eek:

Hab´ ich da jetzt was verpasst?

*überleg* *grübel* *denk*

 

Neee, ich glaub´ net. :D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Meine läuft fast das ganze Jahr auf "Auto", "22 Grad" (wird nur im Sommer gelegentlich nach unten verstellt) und ohne "Econ".

 

Bläst in der jetzigen Übergangsphase zu Beginn auch kalte Luft nach unten, ...nach 3 bis 4 Minuten aber nicht mehr spürbar.

 

Gruß Harry ;).

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die Klima arbeitet korrekt und steht bei mir auch hauptsächlich auf "Auto". Da ich aber erst seit 3 Wochen die Besitzerin dieses A2 bin hatte ich noch nicht das Vergnügen auf alle Defekte zu gestoßen. Erst die letzten 3 Tage war es wieder so warm, dass die Klima kühlen musste und da fiel es mir auf.

(Sandalen ... nackige Hufe ... :huh:)

 

Gestern habe ich die Stellmotoren der Lüftung durch den Freundlichen in Auslieferungszustand zurückstellen lassen. Hab´ zugekuckt. War nix anderes wie ein Reset. Hat nix gekostet. (Ladyvorteil ;))

 

Heute Nachmittag soll es wieder etwas wärmer werden, da bekomme ich Gelegenheit das mal zu testen. Wenn überhaupt ist das wohl ein ein mechanisches Problem, Klappe hängt fest oder ist ausgehängt. Elektronik ist wohl ok. Oder gibt es ein Bauteil, dass sich beim Fehlerspeicher auslesen nicht meldet?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wenn Du die Temperatur manuell erhöhst, ändert sich dann die Temperatur des Luftstroms?

 

Wenn ja, ist die Temperaturklappe zumindest wohl in Ordnung.

 

Wenn nein, klingt das nach einer angeknacksten Zentralklappe (Prio 1) oder Temperatur- bzw. Defrosterklappe (Prio 2). Also der gleiche Gedanke wie beim Nachtaktiven.

 

Alle Stellmotoren hängen an der Diagnose und werfen auch entsprechende Fehler in den Speicher. Spreche da aus Erfahrung :rolleyes: Wenn an den Stellmotoren ein Fehler ist, dann taucht der spätestens nach der Grundeinstellung auf.

 

Wenn also im Fehlerspeicher nix steht, würde ich zunächst mal einen Bilck auf die einzelnen Stellmotoren werfen. Eine Anleitung, wo diese sitzen und wie man drankommt gibt es hier ausführlich beschrieben. Oder im Schnelldurchgang:

 

Defroster- und Temperaturklappe: Zugang durch den Fahrerfußraum, sitzt hinter dem Klimabedienteil, Bilder hier

, #1-#4

 

Zentralklappe: Zugang durch den Beifahrerfußraum, Handschuhfach muss raus, hinter dem Klimabedienteil, links vom Gebläse, leider kein Bild gefunden

 

 

Einfach mal nachschauen, ob da irgend ein Hebel rausgerutscht oder abgebrochen ist.

bearbeitet von A2-s-line

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ob ich wohl meinen Arbeitsplatz mal kurz zum Nachkucken verlassen kann? Ich glaube ich warte besser bis heute Nachmittag.:rolleyes: Danke erstmal.

 

... wenn ich die Temperatur manuell erhöhe, ändert sich die Temperatur des Luftstromes. So sollet sein. Ne?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Joa, so soll es sein. Wie gesagt, dann ist die Temperaturklappe wohl in Ordnung.

 

Die Defrosterklappe sollte sich m.E. auch einfach prüfen lassen: Einfach mal den entsprechenden Knopf für die Entfrostung drücken und schauen, ob sich der Luftstrom komplett auf die Scheibe ändert.

 

Ist das der Fall, mal nach der Zentralklappe schauen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also, die Defrosterklappe hat auf jeden Fall einen Schuss. Die Luft wird fast überhaupt nicht auf die Scheibe umgelegt. Sowohl im Beifahrerfußraum, als auch im Fahrerfußraum kommt das meiste der Luft an.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Um das Thema abzuschließen. Lüftung ist ok. Und die Luft findet auch wieder den Weg, den ich vorgebe.

 

Maßnahmen wie folgt:

- Fehlerspeicher auslesen - nix gefunden und daraufhin alle Stellmotoren mal auf Anfang.

- Unterm Handschuhfach durch mal nach dem iPod Kabel gekuckt, ob ich das ausversehen irgendwo in den Weg gelegt habe. :kratz: Aber nee, Schwein gehabt, alles ok.

- Pollenfilter gesucht, gefunden :eek: und die Sauerei sauber gemacht. (Blätterreste, Pollen - what ever)

 

Ergebnis: Alles wieder Prima. :) Ich fang´ künftig beim Pollenfilter an. :D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nachdem nun der Winter vorbei ist, ich meine Klimaanlage wieder in Betrieb nahm, der Pollenfilter wieder ordentlich Pollen zu filtern hatte:

 

Voila! Da war es wieder, mein Problem. Also zurück auf Anfang und eindeutig zu früh gefreut. :rolleyes:

 

Aber mit einer tiefen Verbeugung vor meinem Mann und A2-D2, die 3 Stunden in den Eingeweiden meines A2 gewerkelt haben, nun endgültig des Rätsels Lösung! Steuerungsarm der Zentralklappe ausgehängt! Wie kann das denn sein? :kratz:

 

Natürlich haben sich die Jungs erst gründlich durch die gesamte Elektronik gemessen um absolut nichts zu finden und dann völlig entnervt doch noch das Handschuhfach ausgebaut. Nach einem herzhaften "Hauruck" ich durfte nicht anwesend sein :eek:, hätte mich wohl zu sehr aufgeregt, lag´ der Übertäter frei.

 

Tausend Dank an Euch! Ihr seit die BESTEN! :janeistklar:

Bibi

DSC_5866-2.JPG.8b8e6c7643d44c72f579a0227683f68f.JPG

DSC_5869-2.JPG.b9602dbdd42c0d71a337909ae2b5f1cd.JPG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden