Jump to content

Motor springt kurz an - Motorkontrolllampen leuchten nicht


jonny
 Share

Recommended Posts

Hi Leute,

 

Ich habe meinen A2 am Sonntag abgestellt, und gestern ist er nicht mehr angesprungen...

 

Der Motor springt nur kurz an und geht wieder aus, er nimmt auch das Gas an.

 

Eigentlich würde man auf die Wegfahrsperre tippen, jedoch leuchtet im Display nur die Batterie-, ABS- und Airbagkontrolllampe. Auch das Kombiinstrument und der Tachostand werden nicht angezeigt.

 

Ich habe schon die Sicherungen im Innenraum überprüft, die sind aber alle in Ordnung.

 

Ich tippe auf die Stromversorgung des Motorsteuergerätes, oder ist es gar defekt? Hat das Steuergerät noch eine eigene Sicherung? Wird es mit einem separaten Kabel von der Batterie gespeist?

 

Oder gibt es noch andere Ideen, was es sein könnte?

 

Ist dieser Fall schonmal aufgetreten?

 

Viele Grüße,

 

Jonny (Kfz-Mechatroniker beim studieren... :o)

Edited by jonny
Link to comment
Share on other sites

Ah, ein MINT-Student :jaa: Herzlich Willkommen im Forum :)

 

Wenn du mal sagst, wo in Bayern deine Kugel nicht fährt, dann findet sich sicher jemand mit VCDS der mal den Fehlerspeicher ausliest.

 

Und wenn du 400EUR über oder demnächst mal Geburtstag hast:

 

PCI-Tuning Shop

 

Ich habs mir damals auch geholt, und mittlerweile hat es sich schon mehrfach bezahlt gemacht.

Link to comment
Share on other sites

Hi,

 

ja ein anderer Schlüssel wäre gut, nur der liegt 600km nördlich...:confused:

Auch wundert es mich, dass keine Kontrolllampen leuchten, das ist doch wenn die Wegfahrsperre eingreift nicht so.

 

Ich komme aus Rosenheim. Klar die einfachste Lösung wäre den A2 in eine Werkstatt zu bringen, aber das liebe Geld...

 

PS das MINT hab ich nicht verstanden...

Edited by jonny
Link to comment
Share on other sites

Ah ok, jepp MINT trifft zu :)

 

Da muss ich morgen mal in der FH fragen, aber ich glaub das sieht schlecht aus...

 

Also kann man doch auf Wegfahrsperre tippen? Wenn, was wäre kaputt? Schlüssel, Steuergerät, oder??

Link to comment
Share on other sites

Eigentlich würde man auf die Wegfahrsperre tippen, jedoch leuchtet im Display nur die Batterie-, ABS- und Airbagkontrolllampe. Auch das Kombiinstrument und der Tachostand werden nicht angezeigt.

 

Mit KI bezeichnet man normalerweise die ganze Einheit, also Zeiger, Lampen usw. Ich denke, du meinst das FIS oder das kleine Display in der Mitte. Das bleibt dunkel? Und der Kilometerstand auch? Das deutet auf einen Defekt im Bereich des KI hin und das wiederum ist dafür zuständig, dem MSG mitzuteilen, ob mit der WFS alles ok ist. Das Lesegerät zum Transponder hängt meines Wissens am KI.

Link to comment
Share on other sites

Ja genau, FIS heißt es ;)

 

Das bleibt auf alle Fälle mal dunkel, Kilometerstand und sämtliche Motorkontrollleuchten auch.

 

Naja, wenn es das FIS sein sollte, wirds wohl nicht billig :(

 

Vielen Dank für deine Infos! Ich kümmer mich mal zuerst um den Fehlerspeicher!

Edited by jonny
Link to comment
Share on other sites

Per VCDS kann man auch direkt gucken welche Steuergeräte (noch) antworten, ggfs. ob der Schlüssel aktzeptiert wird etc etc.

 

So aus der Hüfte würd ich sagen das so viel nicht kaputt sein kann wenns kurz anspringt... Bestimmt irgendein nerviger Trivialfehler. Das wird erst teuer wenn du eine Werkstat betrittst die hinten rechts am Auto anfängt auf Verdacht Teile zu tauschen und sich nach vorn vorarbeitet...

Link to comment
Share on other sites

  • 3 weeks later...

@jonny:

 

Hi, hab bei meinem A2 das selbe problem.

Der fing beim Fahren plötzlich an zu stottern und zucken, immer mehr, bis zum stehen... dann sprang er, wie bei dir, nur kurz an und säufte sofort wieder ab. Jetzt, nach dem Abschleppen springt er garnicht mehr an. Wenn ich den Schlüssel umdrehe, tut sich nichts bzw. ist so als ob ich einfach nur die Zündung angemacht habe.

 

Hast du rausbekommen, was bei dir der Fehler war?

 

 

Gruß

Andreas

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 445

      Anleitung Ausbau Stellmotoren der Klima

    2. 129

      Beleuchtung Kombiinstr. zu dunkel

    3. 2

      Hilfe suche A2 TDI

    4. 2

      Hilfe suche A2 TDI

    5. 5704

      Der "ich habe 'ne kurze Frage" Thread

    6. 4

      Audi treffen De Meern Niederlanden 19-9-2021

    7. 6

      [1.4 BBY] AGR-Rohr demontieren. Wo ist die mittlere Schraube?

    8. 13

      1.4 BBY ohne OSS: welche Federn verbaut?

    9. 2

      Hilfe suche A2 TDI

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.