Jump to content

Innenleuchten gehen alle nicht ! 20V gemessen !?!?!?


Geriet
 Share

Recommended Posts

Hallo,

 

ich habe ja schon seit längerem das Problem das meine Innenraumleuchten alle nicht leuchten !

 

Jetzt habe ich mal gemessen ( mit mehreren Meßgeräten !)

Es liegen 20V an !!!:confused:

 

Wo zum Teufel kommen diese 20V her ???

 

Gruß

Geriet

Link to comment
Share on other sites

12V? Die kann das Auto doch gar nicht herstellen, egal was kaputt geht. :confused:

 

Es gab schon immer wieder das Problem dass die Innenraumbeleuchtung nicht geht, da war das Komfortsteuergerät schuld.

Link to comment
Share on other sites

12V schon, aber 20V wird schwer....:D

20V könnte nen kaputter LKW sein, der hat doch 24V normal... ;)

Bei 6V wär's nen alter Trabant.

 

Was und wo hast du gemessen?

Link to comment
Share on other sites

Die Werkstatt (Boschdienst) hat das Auto noch !

Sie haben an der Leuchtmittelaufnahme Innenbeleuchtung gemessen.

Er hat extra 3 Messgeräte verwendet weil der es selber nicht glauben konnte !

 

Gruß

Geriet

Link to comment
Share on other sites

liegen die 20 v bei laufendem motor an oder auch wenn dieser aus ist.

soll mal an der batterie messen bei laufendem motor.

könnte ne kaputte lima sein die jetzt irgendwas geschossen hat wegen der überspannung.

oder aber das mit dem 20 v ist schon richtig und die kugel noch nen hochsetzsteller drin. das halte ich aber eher für unwahrscheinlich.

Link to comment
Share on other sites

20V an der Innenbeleuchtung? Das ist doch bissi viel für die 12V Sofitten... :rolleyes: Würden dann nicht auch die Steuergeräte Schaden nehmen bei 20V Boardspannung? Ich hab immer gehofft da hängt noch was davor was bei kaputter Lima begrenzt? :kratz:

Link to comment
Share on other sites

wenn möglich soll der boschdienst mal mit nem oszilloskop messen. herkömmliche spannungsgeräte können einem bei unsauberer spannungsform (egal ob gleich oder wechsel) gern mal nen streich spielen

Link to comment
Share on other sites

... wenn die Batterie von Billigmessgeräten leer wird, dann stimmt die Messung nicht mehr. Messen heisst ja vergleichen: die Messspannung wird mit einer im Messgerät erzeugten Referenzspannung - üblicherweise 0,2 Volt - verglichen. Wenn die Referenzspannung absinkt, weil die Batterie die Grätsche macht, dann ist die gemessene Spannung z.b. statt 60 mal Referenzspannung plötzlich 100 mal Referenzspannung. Das Billigmessgerät kriegt aber das Absinken der Referenz nicht mit und "denkt" es liegen 100 mal 0,2 Volt an -> Anzeige 20 Volt.

 

Was jetzt nicht ins Bild passt ist die Angabe "mit mehreren Messgeräten gemessen". Oder wurde eine halbleere 9Volt-Batterie der Reihe nach in "mehrere Messgeräte" eingebaut?

 

Also 20 Volt - ich glaubs nicht, die sind Rucki Zucki alle Glühlampe über den Jordan.

 

Schönen Abend,

 

Sepp

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.