Jump to content

Zündkabel Ursache für Motorkontrollleuchte?


VFRiend

Recommended Posts

Bevor jemand fragt, warum macht der einen neuen Thread auf, möchte ich mich im Vorfeld entschuldigen. Ich habs an einen der diversen "MKl-Leuchtet-Threads" gehangen aber keiner reagierte.

 

Unser Problem:

Motorkontrollleuchte springt nach ca. 15 km Autobahn an. Nach Start und Kurzstrecke kein Aufleuchten der MKL. Heute mal ausgelesen: unplausibles Signal Zylinder 1.

 

Alle Steckverbindungen gecheckt, keine Korrosion in Steckverbindungen, Auto läuft auch normal, bei genauerer Begutachtung fällt auf, dass ein Marder sein Unwesen im Motorraum treibt und das Zündkabel des Zylinders am Zahnriemen, ich hoffe, das ist Zylinder 1, ist ab Ausgang Zündspule arg zerbissen. Mindestens 50 mal haben sich die lieben Marderzähnchen auf den ersten 7-8 cm ins Kabel und in den Stecker zur Zündspule hin vergraben. Kann dies eine solche Fehlermeldung bedingen und wenn ja, wie geht sowas? Was verändert sich da? Der Widerstand? Hier tummeln sich Leute, die mir sicher mehr dazu sagen können.

 

Zum AGR beim 1,4 Liter Benziner: das sitzt ja vorm Block direkt am letzten Zylinder, also linksseitig. Würde das eine andere Fehlermeldung auslösen, wenn es denn nicht richtig funktionieren würde?

Link to comment
Share on other sites

Ja, das ist Zylinder 1. Wenn das Zündkabel zerknabbert ist, liegt hier auch wohl die Ursache für die leuchtende MKL...muss sich ja nur um einzelne Aussetzer handeln, um einen Fehlereintrag zu generieren.

Ich würde das Kabel aber schon deswegen erneuern, um Ärger beim nächsten Waschküchenwetter vorzubeugen...

Link to comment
Share on other sites

Kann dies eine solche Fehlermeldung bedingen und wenn ja, wie geht sowas? Was verändert sich da? Der Widerstand?

 

Jein. Der Widerstand ändert sich mit Sicherheit, aber das ist nicht das Problem. Das Zündkabel ist die Plusleitung, die Zündkerze der Verbraucher und der Motorblock die Masse (also Minus). Jetzt geht der Strom direkt vom Kabel zum Motorblock, somit verbindest Du Plus mit Minus --> Kurzschluss. Da kommt vermutlich bei der Zündkerze zu wenig an. Tausch das Kabel und schau ob's wieder kommt. Mach auch mal die anderen Zündkabel runter und untersuche sie auf Beschädigungen!

Link to comment
Share on other sites

Da muss noch nichtmal eine Berührung sein. Mit Löchern in der Isolierung sinkt die Durchschalgfestigkeit soweit, dass der Funke auch aus dem Kabel den Luftspalt überbrücken kann. Schön zu beobachten bei alten, porösen Zündkabeln und nassem Wetter.

Link to comment
Share on other sites

  • 4 years later...

Oh nein, es ist passiert! Der zweite Defekt innerhalb 191.xxx km ist geschehen :eek::eek::eek::eek::eek::eek:

 

Erster defekt war eine Lambdasonde [Garantieübernahme Audi mit einer sehr hohen Summe]

 

Nun kommts...Blinkende MKL, dann irgendwann konstant. Wagen ruckelt im Stand, Beschleunigung 9 Minuten von 0-100 kmh :D

 

Diagnose: Oxidation am Zündkabel :eek:

:eek::eek:

 

Materialaufwan 8,41 EUR bei ATU, Teil identisch zum Audi / VW-Teil

 

nach den ersten 30km: Tadellos!

 

 

Ich muss sagen, unser A2 ist schon ein echt teurer Spaß in Sachen Reparaturen!!! :janeistklar:

 

PS: MKB AUA

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.