Melde dich an, um diesem Inhalt zu folgen  
Vali

1,2 3L Probefahrt Fragen

Recommended Posts

Zur Begrüßung in diesem Forum erstmal ein großes Lob. Es macht großen Spass sich durch die Threads zu lesen und es gibt viel zu lernen.

 

Nach fast 10 Jahren bin ich endlich mal wieder einen A2 3L probegefahren. Auf den ersten Blick war ich recht begeistert. 2003er Bj, Sheckheftgepflegt, neuer Longlife Service, neuer Gangsteller, neue Bremsennrundum, neue Radlager neue Reifen. 198.000 km rund 6000€.

 

Doch zwei Dinge schrecken vor dem Kauf zurück:

 

1. Beim Heranfahren an eine Ampel ohne Eco-Modus gehe ich auf die Bremse und der Wagen rappelt und ruckelt, dass es auch die Mitfahrer auf der Hinterbank merken. Es scheint als würde die Kupplung viel zu spät aufmachen und der Motor beim Bremsen noch schieben. Sobald das Auto steht ist es viel besser und man merkt nur das typische Dreizylinder rappeln. Normal oder komisch?

 

2. Der Besitzer meinte, dass die Werkstatt die das Auo die letzten drei Jahre gepflegt hat, erst lernen musste mit dem Wagen umzugehen. Beim Radlager wechseln z.B. wurde der ESP Sensor beschädigt. Anfänglich hatte er viel Ärger aber später hatten "sie den Wagen ganz gut im Griff". Alarmzeichen oder ist das ok?

 

Könnt ihr mir weiterhelfen oder hilft nur die Fahrt in eine Werkstatt?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das mit dem stehenbleibenruckeln ist wohl auf einen defekten Bremsdruckschalter zurueckzufuehren oder das Kabel zum Schalter ist abgebrochen.

Hatte dies an meinem Luop 3L

Geht er im Eco Modus an der Ampel aus?

Mach einen versuch: Bewege den Schalthebel im Stand von P nach N nach D und schau ob ein Ruck durch den Wagen geht.

Wenn der Bremsdrusckhalter funktioniert muss dieser Vorgang Rucklos geschehen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja, im ECO Modus geht er an der Ampel aus. Im ECO Modus ruckelt er auch nicht beim heranfahren...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Komisch. Normal sollte das Bremsverhalten im 1. Gang gleich sein.

 

Probier mal im Stand wie früh die Kupplung greift.

Vielleicht braucht der Druckschalter einfach mehr Druck um zu schalten.

Zuviel Druck um beim Heranbremsen sanft auszukuppeln.

Dann gehört er auch ersetzt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hatte auch irgendwie das Gefühl die Kupplung kommt extrem spät. Beim Anfahren aus dem Stand gibt man Gas und es passiert kurz gar nichts und dann fährt der A2 langsam und extrem geschmeidig an. Hatte das gefühlsmäßig spontaner und direkter erwartet.

 

Wie prüfe ich das mit der Kupplung im Stand?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ok, nachdem ich mir deine erweiterte Fehlerbeschreibung durchgelesen habe denke ich dass wohl die Fürhungshülse schon extrem verschlissen ist.

Springt er manchmal nur auf N an?

Oder aber der Druckschalter hängt beim öffnen und beim schliessen.

Hast du VAG-COM oder VCDS?

Wenn ja, schau mal im Wesswertblock für den Bremsschalter wann genau der das Öffnen und Schliesssignal gibt wenn du die Bremse drückst.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Vielen vielen Dank für die Analyse. Ich glaube ich schaue noch etwas weiter. Das Auto ist mir doch ein wenig zu "heiß". Kann es als A2 Neuling schlecht einschätzen, aber ich hab das Gefühl da ist evtl. mehr faul. Hab leider kein VAG-COM o.ä. um die Werte auszulesen.

 

Ich hoffe ihr helft mir trotzdem weiter auf der suche nach "meinem" A2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen