Jump to content

Kupplungspedal kommt manchmal nicht gleich zurück


Bruno
 Share

Recommended Posts

hauptsächlich nach schnellerer Kurvenfahrt kommt bei meinem AMF das Kupplungspedal nicht vollständig zurück, es dauert ca. 2-3s bis es wieder zum Endpunkt gelangt ist.

 

Das Pedal bleibt auf die letzten ca. 5cm hängen.

 

Kupplung rutscht NICHT durch, jeder ist ein wandernder Druckpunkt des Kupplungspedals festzustellen.



 

Habe das System gestern in der Werkstatt entlüftet, keine Luftblasen im System!

 

In Frage kommen nun Geber und oder Nehmerzylinder oder noch schlimmer das Ausrücklager.

Edited by Bruno
Link to comment
Share on other sites

Hallo Bruno,

 

wie es beim A2 ist, weiß ich aus eigener Erfahrung glücklicherweise nicht (unser hat erst ca. 35.000 km gelaufen), doch würde ich die Ursache für das "Verhalten" der Kupplung deines A2 nicht unbedingt ausschließlich in der Hydraulik suchen.

 

Prädesteniert für die von dir beschriebenen Symptome ist eine mechanische Ursache. Ich würde eher auf das Ausrücklager oder die Membranfeder des Kupplungsautomaten tippen.

 

Bei einem TRIUMPH würde ich diese beiden Bauteile untersuchen. Dort bedeutet das allerdings: Getriebeausbau - dann ist die Ursache ersichtlich. Beim A2 wird's prinzipiell auch so sein.

 

Wegen des geringeren Montageaufwandes ist zwar vorab eine Prüfung von Geber- und Nehmerzylinder angeraten, doch neigen diese eher zu Undichtigkeit als zum Klemmen. Zur Prüfung musst du die Teile aber nicht ausbauen, sondern lediglich die mechanische Verbindung zum Ausrückhebel unterbrechen. Wenn du die Kolbenstange des Nehmers nun bewegst, müsstest du einen "Klemmer" spüren. Wie gut das beim A2 zugänglich ist, weiß ich allerdings mangels Erfahrung und Kenntnis des genauen Aufbaus hierzu nicht. Bei meinem TR6 sind die Hydraulikbauteile sehr gut zugänglich.

Edited by Kitzblitz
Link to comment
Share on other sites

so der Zylinder ist getauscht. Kupplungspedal geht jetzt sehr leicht gängig, Schleifpunkt ist jetzt in der Mitte vom Pedal. Bis jetzt kommt das Pedal wieder vollständig zurück. Ich werde weiter beobachten :-) bis jetzt bin ich zufrieden.

Link to comment
Share on other sites

so der Zylinder ist getauscht. Kupplungspedal geht jetzt sehr leicht gängig, Schleifpunkt ist jetzt in der Mitte vom Pedal. Bis jetzt kommt das Pedal wieder vollständig zurück. Ich werde weiter beobachten :-) bis jetzt bin ich zufrieden.

 

Wie verhält sich denn der ausgebaute Nehmerzylinder, wenn du die Kolbenstange bewegst ?

 

Lässt sich der Kolben ruckfrei bewegen ?

 

Du kannst den Kolben spaßeshalber auch mal herausziehen und dir die Innenflächen des Zylinders anschauen. Gibt es dort eventuell Einlaufspuren, Rostansatz (dann müsste er allerdings auch undicht geworden sein) ? - Mich würde an deiner Stelle die Ursache interessieren. Fotos, wie die Innenflächen aussehen, wären nicht schlecht.

 

Letztendlich war vielleicht doch nur Luft im System oder die Bremsflüssigkeit im Kupplungsstrang zu alt. Durch die Neubefüllung hast du das Problem beseitigt und der alte Nehmerzylinder ist noch in Ordnung.

 

Ich habe mich bisher nur mit dem Kupplungssystem und dem Getriebe meines TR6 beschäftigen müssen. Endgültige Abhilfe brachte allerdings nur der Austausch von Geber- und Nehmerzylinder (beide waren undicht) und final nach einigen Monaten eine Getriebeüberholung (Bruch der Vorgelegewelle), wobei ich der Ausrückwelle (eingelaufen), der Befestigung der Ausrückgabel (zusätzlicher Sicherungsstift) und der Lagerung der Ausrückwelle (Schmiernippel nachrüstet) überarbeitet/verbessert hatte. Seitdem gab es keine Probleme mit Kupplung und Getriebe. Die ganze Reparatur war mir übrigens nur mit Unterstützung der tr-freun.de möglich, wobei mir einer ganz besonders mit den notwendigen Abziehwerkzeugen geholfen hat.

 

Damit meine Erfahrungen der Nachwelt erhalten bleiben, habe ich einen kleinen Bericht veröffentlicht (mit dem notwendigen technischen Anspruch und trotzdem noch unterhaltsam geschrieben):

http://www.tr-freun.de/triki/doku.php?id=getriebe:revision

 

Ich hoffe, dass man den Bericht im "TRiki" auch ohne Anmeldung lesen kann.

 

Weitere Fotos finden sich unter "Getrieberevision" unter folgendem Link: http://www.tr-freun.de/modules.php?name=tr-galerie&op=showcar&car_id=239

 

Viel Spaß bei der Lektüre.

Link to comment
Share on other sites

Wie verhält sich denn der ausgebaute Nehmerzylinder, wenn du die Kolbenstange bewegst ?

 

Lässt sich der Kolben ruckfrei bewegen ?

 

Du kannst den Kolben spaßeshalber auch mal herausziehen und dir die Innenflächen des Zylinders anschauen. Gibt es dort eventuell Einlaufspuren, Rostansatz (dann müsste er allerdings auch undicht geworden sein) ? - Mich würde an deiner Stelle die Ursache interessieren. Fotos, wie die Innenflächen aussehen, wären nicht schlecht.

 

 

habe den alten Zylinder auseinandergebaut. Dieser besteht ja komplett aus Kunstoff, da kann nix rosten, die Feder die den Zylinder zurückdrückt hat Geräusche gemacht beim Schütteln sonst ist mir nix daran aufgefallen. Bilder müsste ich nachreichen wenn er nicht schon im Müll liegt.

Link to comment
Share on other sites

Kitzblitz hat ebenso Recht gehabt. Das Problem besteht doch weiterhin wenn auch in abgeschwächter Form.

 

Mal sehen, eventuell zum Jahreswechsel mal das Getriebe ausbauen.

 

Akut sehe ich jetzt keinen Bedarf um zu handeln

Link to comment
Share on other sites

Hallo, habe auch gleich im Anschluß noch eine Frage bei meinen A2 1,4 Benz. "Klackt" die Kupplung beim Pedal rauslassen,also Gang einlegen Kupplung raus "Klack"man spürt es leicht am Pedal, ich tippe auf Ausrücklager ?:confused: bin mir aber nicht Sicher nach diesem Thema hier vom

"Erzgebirger" (Glück Auf, komme auch ehemals von dort)

kann es eventuell auch der Druckzylinder/Nehmerzylinder sein?

der verzögert sich bewegt,was kostet der ?:eek: wollte eben nichts unsinniges Wechseln ist ja bei der Kupplung ziemlich aufwendig

Danke für Tipps im Vorraus;)

(Klackt schon jetzt ein Jahr ohne das es mehr wird ist sogar manchmal ganz weg)

Link to comment
Share on other sites

sollte das Klacken einmalig nach dem Losfahren auftreten ist dieses normal. Machte mein ehemaliger 66KW TDI ebenfalls.

 

Geber und Nehmerzylinder kosten um die 50€ jeweils. (keine originalen Audi-Teile)

Link to comment
Share on other sites

  • 4 weeks later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 59

      [1.2 TDI ANY] Startet nur in N [gelöst]

    2. 0

      Dreieckslenker

    3. 59

      [1.2 TDI ANY] Startet nur in N [gelöst]

    4. 0

      Unterdruckdose für Turboladerkreis 054129808

    5. 0

      Wählhebel für Audi A2 1.2 TDI ANY gesucht

    6. 4

      Wieder ESP Sensor oder diesmal ABS Sensor?

    7. 48

      Bremsenupgrade an der Hinterachse - ausser 1.2 TDI

    8. 29

      [1.4 BBY] Probleme nach Austausch Bremsen vorne

    9. 46

      Domlagerwechsel die 3., Geräusch bleibt.

    10. 46

      Domlagerwechsel die 3., Geräusch bleibt.

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.