Melde dich an, um diesem Inhalt zu folgen  
onclebenz

A2 1.2 TDI Notlauf, Bremse hart

Recommended Posts

Hallo!

 

Gestern gefahren, plötzlich keine Leistung, Motor im Notlauf, einige Meter später musste ich bremsen, die Bremse war total hart, kaum Bremswirkung.

 

Aha, dachte ich, Unterdruck weg.

 

Aber leider ist der Fehler nun wieder weg.

 

Wer hatte sowas u. kann mir helfen?

 

Schläuche habe ich mir angesehen.. kann die Unterdruckpumpe zeitweise ausfallen?

 

LG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ach schau an.. Oncelchen ist auch unter die A2 3L Fahrer gegangen ;)

Unterdruck klingt insofern da er bei zu wenig Unterdruck die VTG nicht mehr verstellen kann und er dann wegen Ladedruckregelgrenz Unterschreitung in den Notlauf geht.

Schon im Fehlerspeicher geschaut?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

beim Lupo (ja, bin ebenfalls umgestiegen) hatte ich nach ca. 200tkm einen kleinen Riss um Unterdruckschlauch - direkt da, wo das Ding angestoepselt ist. Das hat bei mir 2x nicht "reproduzierbar" zum Leistungsverlust auf den Autobahn gefuehrt. Nicht "reproduzierbar" weil der Wagen, nachdem er beim Freundlichen etwas gestanden hatte, so tat als sei alles in bester Ordnung. Der 2. (wirklich) Freundliche hat dann (gratis) einfach die ersten 2cm incl. Riss abgeschnitten und dann war Ruhe.

 

Bzgl. der Bremsen: weiss nicht mehr, ob das damit einher ging.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo! Jetzt gerade wieder geschehen, Bremse kpl. ausgefallen, bzw. hart.

 

Es Schneit meine Garage ist belegt, scheiXXX

 

Ich habe mir die Schläuche angesehen, da konnte ich nix feststellen.

 

Kann man die Unterdruckpumpe messen?

 

Was muss die für einen Unterdruck bringen?

 

LG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Komme gerade vom Auto,

Unterdruck wird gehalten (auch bei Motor aus)

Unterdruck bei laufendem Motor ist da,

max. Anschlag bei meinem Manometer... und nun?

 

Wenn der Bremskraftverstärker hin ist, dann fehlt auch der Unterdruck... also ist der IO...

 

Unterdruckpumpe.. sporadisch, gibt es sowas??

 

Ich komm nicht weiter, an den Schläuchen habe ich gerüttelt und gezogen, der Unterdruck bleibt.

Nur wenn man den Anschluß am Bremskraftverstärker fast abgezogen hat, dann hört man es zischen, aber so stark wird der im Betrieb nicht belastet.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen