Jump to content

Klimaanlage gibt für 1 sec mal Gas dann wieder alles Ok


curieux
 Share

Recommended Posts

kann ich bestätigen. ich hatta das phänomen auch und anch tausch von regler und motor ist alles wieder ok.

meine kugel - Seite 6 - A2 Forum ab #104

 

An der Stelle mal ne Frage zum Gebläse: Welches Fabrikat hast du eingebaut? (VAG, Zubehör Hella/Behr oder AndererZulieferer?)

 

Hattest du beim Neuen Rastmomente beim handdrehen fühlen können oder andere Unterschiede gehört?

Link to comment
Share on other sites

das gebläse ist von HELLA (nr: 8EW 009 157-111) und wurde bei X1 zum preis von € 130,01 bestellt.

das alte gebläse hatte deutlich spürbare rasten und drehte elendig schwer für einen e-motor.

beim neuen gab es außer dem typischen widerstand keinerlei rasten, jedenfalls keine spürbaren.

 

tip: bei der gelegenheit gleich den regler (nr: 5HL 351 321-281) für € 55,45 mitwechseln.

die action beim ausbau des gebläses ist nicht ohne und das will man nicht unbedingt zweimal machen müssen....

Link to comment
Share on other sites

tip: bei der gelegenheit gleich den regler (nr: 5HL 351 321-281) für € 55,45 mitwechseln.

Wo sitzt der Regler genau? Konnte ich anhand Deiner Bilder nicht so richtig erkennen. Muss man die ganze Aktion "Gebläse ausbauen" durchführen?

Link to comment
Share on other sites

das gebläse ist von HELLA (nr: 8EW 009 157-111) und wurde bei X1 zum preis von € 130,01 bestellt.

das alte gebläse hatte deutlich spürbare rasten und drehte elendig schwer für einen e-motor.

beim neuen gab es außer dem typischen widerstand keinerlei rasten, jedenfalls keine spürbaren.

 

 

Ja, kann ich bestätigen, ich hatte zunächst ein "Premium-Gebläse" von dt Firma bestellt, aber das hatte Rastmomente und lief im Probelauf auch deutlich lauter als das alte. Das dann wieder zurückgeschickt und auch jenes von Behr für die 130, also nur paar Euros mehr bekommen, das lief/läuft normal. Hätte mich nur mal interessiert, ob das nun nur ein Ausrutscher war...

 

@vox dei: ja, das Gebläse muss raus, der Regler sitzt zur Kühlung vor (bzw hinter :)) dem Gebläse.

Aber wenn das Gebläse einfach nur Lagermäßig hin ist, warum dann Regler kaufen... risiko... :)

Edited by A2-E
Link to comment
Share on other sites

@vox dei: Aber wenn das Gebläse einfach nur Lagermäßig hin ist, warum dann Regler kaufen... risiko... :)

Der A2 hat keine Gebläsegeräusche, sondern nur die Drehzahl spinnt (1 sec. hoch und wieder runter). Komischerweise nur wenn draußen sonnig ist! :kratz:

Link to comment
Share on other sites

die klima im A2 hat eine sonnenstandsregelung, der sensor sitz oben auf dem armaturenbrett.

eventuell spinnt der sensor, oder die steuerung der klima. ob und wie man das prüfen kann weiß ich aber leider nicht.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 0

      Dreieckslenker

    2. 58

      [1.2 TDI ANY] Startet nur in N [gelöst]

    3. 0

      Unterdruckdose für Turboladerkreis 054129808

    4. 0

      Wählhebel für Audi A2 1.2 TDI ANY gesucht

    5. 4

      Wieder ESP Sensor oder diesmal ABS Sensor?

    6. 48

      Bremsenupgrade an der Hinterachse - ausser 1.2 TDI

    7. 29

      [1.4 BBY] Probleme nach Austausch Bremsen vorne

    8. 46

      Domlagerwechsel die 3., Geräusch bleibt.

    9. 46

      Domlagerwechsel die 3., Geräusch bleibt.

    10. 29

      [1.4 BBY] Probleme nach Austausch Bremsen vorne

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.