Jump to content

Falsche Fehlermeldung im FIS


Jehuty
 Share

Recommended Posts

Seit geraumer Zeit beschwert sich mein FIS über einen geöffneten Kofferraum, der ist aber geschlossen.

Ne Ahnung wo da die Kontakte liegen? Dann versuch ich die mal zu reinigen, vllt. liegts ja daran. Jedenfalls geht mir das Warngeblinke auf den Keks :D

Link to comment
Share on other sites

Danke für den Tipp! Hatte die falschen Suchbegriffe benutzt :)

ich lege also das Schloss wie hier beschreiben frei Schlechtes Schliessen der Heckklappe (Schloss) - A2 Forum und sprühe es dann mit WD-40 voll?

 

Um das Problem mal genauer zu beschreiben: Wenn ich den Kofferraum verriegel kriegt man ihn zwar nicht mehr auf, der schwarze Scharnier rastet aber nicht vollständig ein. (daher die Warnung im FIS). Verriegelt man das Kofferraumschloss bei geöffneter Kofferraumklappe lässt sich der schwarze Scharnier mit dem Daumen noch weiter reindrücken, dann verstummt auch die Fehlermeldung im FIS.

Link to comment
Share on other sites

Genau. Aber ich würde kein WD-40 nehmen, sondern etwas mit MOS2. Dann bleibt es auch geschmiert ;).

 

Und wenn du die Klappe schon auf hast, kannst du direkt auch nich den Zugmotor etwas schmieren...

Link to comment
Share on other sites

Um das Problem mal genauer zu beschreiben: Wenn ich den Kofferraum verriegel kriegt man ihn zwar nicht mehr auf, der schwarze Scharnier rastet aber nicht vollständig ein. (daher die Warnung im FIS). Verriegelt man das Kofferraumschloss bei geöffneter Kofferraumklappe lässt sich der schwarze Scharnier mit dem Daumen noch weiter reindrücken, dann verstummt auch die Fehlermeldung im FIS.

 

Das hört sich für mich so an als ob der Schließbügel nicht richtig in das Schloß rastet.

Wäre es möglich dass die Heckplappe durch die Gummipuffer an den Seiten der Klappe nicht tief genug herunter kommt um das Schloss einrasten zu lassen? Liegt die Heckklappe im "geschlossenen Zustand" fest an, oder ist dort noch Spiel zu vorhanden?

Edited by Phoenix A2
Link to comment
Share on other sites

A2-D2 hat recht!

wie gut dass ich bisher zu faul war die Innenverkleidung abzuhebeln :D

Habe die untere Verkleidung abgeschraubt und den Bügel 1cm nach vorne geschoben. (ist nur durch zwei Muttern fixiert)

nu gibt mein FIS endlich Ruhe :)

 

Besten Dank

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 25

      [1.2 TDI Lupo] Problem mit Getriebe bzw. 4. Gang

    2. 1

      Suche Audi A2 1.4TDI

    3. 88

      IT22

    4. 1

      Scheppergeräusche im Schubbetrieb werden immer lauter

    5. 88

      IT22

    6. 88

      IT22

    7. 88

      IT22

    8. 25

      [1.4 BBY] Motor wird (zu) langsam warm

    9. 12

      Nach Bremslichwechsel leuchtet EPC-Lampe

    10. 25

      [1.4 BBY] Motor wird (zu) langsam warm

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.