Jump to content
extra

Zündspule defekt

Recommended Posts

Nachdem 2 Zündspulen auf einmal defekt :( waren,diese gewechselt,Motor läuft wieder wie ein Kätzchen aber

Gelbe Motorleuchte geht nicht aus . Geht sie von selber aus oder beim :) Löschen lassen.

Vielen dank im vorraus für euere Antworten.

 

Hans

Share this post


Link to post
Share on other sites

Die gelbe Motorleuchte geht von alleine aus !

Ich glaube 5 oder 10 mal den Motorstarten dann wird der Fehler gelöst !

Share this post


Link to post
Share on other sites
Die gelbe Motorleuchte geht von alleine aus !

Ich glaube 5 oder 10 mal den Motorstarten dann wird der Fehler gelöst !

 

@ extra: Würdest Du bitte das Vorgenannte bestätigen oder dementieren ?

 

Dank & Gruss

Share this post


Link to post
Share on other sites

Bis jetzt brennt die Warnleuchte noch lustig weiter,

ich warte noch ein paar Tage , dann kommt Bericht.

Share this post


Link to post
Share on other sites

Wenn der Fehler behoben wurde, sollte die Leuchte schon nach 3 Fahrzyklen ausgehen. Paar Tage warten ist da keine so gute Idee, Fehlerspeicher auslesen schon eher. ;)

 

Btw, "Leuchte aus" ist nicht gleich "Eintrag aus dem Fehlerspeicher gelöscht", für das Letztere braucht es eine hohe zweistellige Anzahl an Fahrzyklen, bei dennen das Auto auch warm wird, also nicht einfach Motor an-aus.

Edited by jopo010

Share this post


Link to post
Share on other sites
Nachdem 2 Zündspulen auf einmal defekt :( waren,diese gewechselt,Motor läuft wieder wie ein Kätzchen aber

Gelbe Motorleuchte geht nicht aus . Geht sie von selber aus oder beim :) Löschen lassen.

Vielen dank im vorraus für euere Antworten.

 

Hans

 

Wenn Dir der Weg nach Bergisch Gladbach nicht zu weit ist, dann kann ich Dir die auch löschen. Oder du kommst morgen nach Legden; kann ich dann auch machen.

Share this post


Link to post
Share on other sites

So Gelbe Lampe ist aus,Fehler steht bestimmt noch im Fehlerspeicher aber das ist doch egal ich weis ja wo sie

her kommt.

Share this post


Link to post
Share on other sites

Hallo Hardy,besten DANK für dein nettes Angebot. ;)

Share this post


Link to post
Share on other sites

Kurz vorm Urlaub ging das gelbe Lämpchen an, zündaussetzer am dritten Zylinder. Eine neue Zündspule habe ich eingebaut und einen neuen Satz Zündkabel von Bremi. Eigentlich dachte ich ja jetzt kommt nichts mehr:crazy: Jetzt läuft der kleine aber wieder normal:)

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.