Jump to content
Sign in to follow this  
jakun

17441 - Geber für NOx G295 P1033 - 35-00 - Signal zu klein

Recommended Posts

Hallo allwerseits,

ich habe mir letztens einen A2 1.6 FSI gekauft. Seit dem nur Probleme. Zuerst hat die Lichtmaschine den Geist aufgegeben, dann musste ich Benzinpumpe wechseln, da er manchmal einfach aus ging.

Nun läuft er, aber es leuchtet immer wieder die Motorkontrolleuchte. Fehler lässt sich löschen. Der NOx G295 Sensor ist mittlerweile getauscht, hat aber leider nicht geholfen. Was kann es noch sein?

17441 - Geber für NOx G295 P1033 - 35-00 - Signal zu klein

Der Fehler (Lambdasonde 2, Signal träge) trat erst nach dem Tausch des nox sensors auf.

Kann es ein Kabelbruch sein? Dann wäre aber doch der Fehler ein anderer, oder?

Ich habe die Suchfunktion schon bemüht, habe aber nichts brauchbares dazu gefunden. Ich vermute ein elekrik Problem, da z.b. die Kofferraum Klappe oder elektrische Fensterheber sporadisch auch nicht funktionieren.

 

Jetzt ist mir auch noch im Stand beim Ausparken der Servo-dehnschlauch geplatzt. Unglaublich. Das sowas passieren kann habe ich noch nie gehört.

Edited by jakun

Share this post


Link to post
Share on other sites

Hallo jakun,

 

wurde der Sensor gegen ein Neuteil getauscht? Hast du selbst getauscht oder die Werkstatt? Da es den Sensor nur von Audi gibt, muss es sich um ein Originalteil handeln. Darauf gibt es von Audi auch eine gewisse Garantie. Wenn der Tausch noch nicht allzu lange zurück liegt, könnte diese greifen.

 

Der Fehler bei Kabelbruch wäre ein anderer, ja.

 

Da es zu diesem Fehler tatsächlich wenig Input gibt, ist es schwierig zu sagen, ob es am Sensor selbst liegt oder vielleicht sogar am Katalysator selbst.

 

Was den Dehnschlauch betrifft: Davon höre ich auch zum ersten mal. Es kann ja eigentlich nur die Zulaufleitung von der Pumpe zum Getriebe gewesen sein, oder?

Share this post


Link to post
Share on other sites

Ja habe es selbst gegen ein neuteil getauscht. Der Fehler trat sporadisch auch schon vor dem Tausch auf, deshalb vermute ich dass es doch was anderes sein muss.

Ja es ist die Zulaufleitung.

 

Hallo jakun,

 

wurde der Sensor gegen ein Neuteil getauscht? Hast du selbst getauscht oder die Werkstatt? Da es den Sensor nur von Audi gibt, muss es sich um ein Originalteil handeln. Darauf gibt es von Audi auch eine gewisse Garantie. Wenn der Tausch noch nicht allzu lange zurück liegt, könnte diese greifen.

 

Der Fehler bei Kabelbruch wäre ein anderer, ja.

 

Da es zu diesem Fehler tatsächlich wenig Input gibt, ist es schwierig zu sagen, ob es am Sensor selbst liegt oder vielleicht sogar am Katalysator selbst.

 

Was den Dehnschlauch betrifft: Davon höre ich auch zum ersten mal. Es kann ja eigentlich nur die Zulaufleitung von der Pumpe zum Getriebe gewesen sein, oder?

Share this post


Link to post
Share on other sites

Den Fehler wegen NOx kann man in dem SG deaktivieren; bei dem Preis von fast 400 EUR neu bei VAG ist es m.E. selbst wegen Umwelt&Co vollig vetretbar

Share this post


Link to post
Share on other sites

Hier: Terminfindung FSI-Tuning in 71665 Enzweihingen - A2 Forum

 

In Beitrag #59 gibts ein paar mehr Infos.

 

Wenn du den Sensor schon gegen einen neuen getauscht hast könnte es auch am NOx Steuergerät oder am Katalysator liegen. Der Katalysator beinhaltet den NOx-Speicher. Ein NOx-Steuergerät hab ich sicherlich irgendwo liegen, falls du es mal gegen Pfand zum Testen haben willst.

 

Leider gibts zu dem Fehler bisher wenig Erfahrungswerte.

Share this post


Link to post
Share on other sites

ich habe den schon bei vielen A3 8P 1,6FSI deaktiviert; abgesehen davon dass der Fehler weg ist keine weiteren Konsequenzen gemeldet...

Share this post


Link to post
Share on other sites

Ich hatte einen Fehler gemacht und die Lambdasonde getauscht. Zwischenzeitlich hat sich eine Zündspule verabschiedet. Habe nun das AGR Ventil gesäubert Kerzen und alle Spulen getauscht und nun läuft er auber. Leider tritt der NOx Sensor Fehler sporadisch immer noch auf. Also heisst es in den sauren Apfel beissen und das teure Ersatzteil bestellen. Eigentlich echt frech was die dafür verlangen.

Share this post


Link to post
Share on other sites

Ich habe denke ich auch da Problem. Hat der Tausch des NOx Sensors denn etwas gebracht? Beim mir kommt der Fehler und die Kontrolleuchte gern nach dem ich in den Leerlauf gegangen bin. Ich habe auch schon ein paar mal leichten Abgasgeruch gehabt. Das AGR Rohr hab ich mit einem weißen Tuch abgegriffen und da ist kein Russ oder so dran. Könnte es auch aus dem AGR Ventil kommen?

 

Ich habe einmal den Fehler 17441 Geber Nox - Signal zu klein und manchmal 17584 Lambdakorrektur hinter Kat Regelgrenze erreicht.

 

Denkt Ihr auch dass es an dem Sensor liegt?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.