Sign in to follow this  
benzol

1.4 tdi Überdruck im Kühlsystem - Falsch entlüftet?

Recommended Posts

Hallo liebe A2 Freunde,

neulich ist mir mein 1.4 tdi bhc nach Ausfall der Heizung heißgelaufen und ich musste ihn abschleppen lassen.

Erst hatte ich die ZKD im Verdacht, weil diese neulich getauscht wurde. Er raucht aber nicht weiß und bei offenem Kühlmittelbehälter sind keine Abgase zu riechen oder ein Blubbern zu sehen.

Jetzt hab ich die Wasserpumpe getauscht (alte ging aber nicht leer durch), außerdem das Thermostatventil.

 

Beim Befüllen hab ich das Auto vorn angehoben und die Entlüfterschraube am Kühler aufgedreht. Dann bei laufendem Motor + Heizung Schläuche massiert und immer schön nachgefüllt, solange bis der große Kühlkreis offen war.

 

Hab jetzt aber immer noch das Problem, dass bei warmem Motor nach kurzer Zeit die Heizung nicht mehr heizt, sich ein Überdruck im Kühlsystem aufbaut und die Kühlwassertemperatur über 90°C steigt.

 

Auf der Suche im Forum bin ich auf dieses Thema gestoßen:

 

AMF Bj 2000 mit Webasto Zuheizer - Entlüftung unmöglich - A2 Forum

 

Die Entlüfterschraube am Zuheizer hab ich leider nicht gewusst. Wäre es möglich, dass im Zuheizer noch eine Menge Luft stehen bleibt, die irgendwann expandiert und diese Symptome verursacht?

 

Vielen Dank schonmal für eure Hilfe.

LG,

Philipp

Share this post


Link to post
Share on other sites

Wenn du keine Standheizung hast, hast du auch keinen Dieselzuheizer mehr verbaut, den haben nur die ersten AMF. Beim BHC ist nur ein elektrischer Luftheizer verbaut.

HAst du die Heizung beim entlüften auf HI gestellt?

Bei über 90° könnte es auch sein, dass dein Thermostat wieder defekt ist, diesmal allerdings geschlossen bleibt, hast du ein originales oder ein Zubehör teil verbaut?

Share this post


Link to post
Share on other sites

Hallo Morgoth,

ja, die Heizung hatte ich beim Entlüften auf HI.

Standheizung ist mir keine bekannt. Also gibt es nur die Entlüftungsschraube vorne Links am Kühler?

Das Thermostat ist von Behr und der Schlauch zum Thermostat wird ab 80°C merklich warm. Das Alte Ventil hat tatsächlich in kochendem Wasser nicht mehr geöffnet. Soll ich ich das neue Thermostat nochmal prüfen, wenn die Dinger so schnell hin werden?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this