milopop

Startprobleme und merkwürdiges Klacken - Turbolader?

Recommended Posts

Liebe A2-Kenner,

 

ich habe folgendes Problem mit meinem 1,2 TDI/Halbautomatik: Bei Kurzfahrten bei noch nicht warmem Motor lässt sich der A2 nur mit langem Anlasser-Gerödel wieder starten. Komischerweise gibt es keine Probleme im Eco-Modus mit der Startautomatik, die ich aber gerne immer ausschalte. Zuletzt bin ich sogar mit dem A2 liegengeblieben, weil er nicht mehr gestartet ist. Der scheinbar echt fähige ADAC-Mann hatte da diagnostiziert, dass wohl der Turbolader defekt sei (zuwenig Ladedruck/Luft). Da ich nun sensibilisiert bin, dass man stets Kenner fragen soll, bevor man teuere Teile am A2 tauscht: Könnt ihr das so bestätigen, oder könnte es auch ein anderes Problem sein? Da der Turbolader nicht gerade günstig ist und mein A2 doch schon fast 300Tsd km auf der Uhr hat: Kann/sollte man über einen gebrauchten Turbolader nachdenken? Gibt es runderneuerte Turbolader, und wo kriegt man die? Der Anlasser klingt auch nicht mehr so frisch. Kriegt man die ebenfalls als runderneuerte Gebrauchtteile?

Noch ein merkwürdiges Problem an meinem A2: Manchmal hört man ein merkwürdiges, dauerhaftes Klacken aus dem unteren Teil der Lenksäule (auf ca. Höhe des Lenkschlosses), das Klacken ist auch richtig fühlbar. Das Problem ist nicht dauerhaft, manchmal ist es da, manchmal nicht. Defektes Relais? Kennt das jemand? 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der Turbolader hat mit dem Anlassen 1000% nix zu tun. Der ADAC Mann hat sicher nur den Fehler "Ladedruck regelgrenze überschritten" gefunden da die VTG gerne mal klemmt. Der Lader ist aber mit ziemlicher Sicherheit auch in Ordnung. Alles über den Lader kannst du im Thread "VTG Gymnastik" finden.

Das Anlasserproblem würde ich eher auf einen Temperatursensor oder Klemmende Führungshülse zurückführen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das Klackern unterm Lenkrad kommt wahrscheinlich von der Zündschlüsselabzugssperre. Meistens dann wenn der Wählhebel nicht auf S steht, der Schlüssel steckt und die Zündung aus ist. Dauert dann ein paar sek und dann fängt es an zu klackern?

 

Beim Lader ist höchstens mal die Verstellung (VTG) schwergängig, sonst gehen die fast nie kaputt.

Hast du ein Diagnosegerät, oder die Möglichkeit mal ein paar Messwerte auszulesen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich würde mal den häufigen Kandidaten Doppeltemperaturgeber G62 in Betracht ziehen. Mit etwas gefummel kannst den selbst tauschen.

Ansonsten wie Maxxl schreibt: Wenn du diverse Werte aus dem Onboardsystem auslesen kannst, wäre das hilfreich: Sind z.B. die Temperaturwerte fürs Kühlwasser stets plausibel?

 

P.S. Wie äusserte sich das Liegenbleiben?

bearbeitet von MartinB82

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also das Liegenbleiben äussert sich so: Der A2 geht einfach aus und lässt sich dann nicht wieder starten - zudem ist dann scheinbar die Batterie sehr schnell alle, obwohl sonst die Batterie gut durchhält. Das ist mir vor ein paar Tagen schon wieder passiert. Auch diesmal hat der ADAC-Mann (ein anderer natürlich) eine Diagnose durchgeführt und keine Fehlermeldungen entdecken können. Dieser ADAC-Mann sagte, da keine Fehlermeldung im System sei, könne es eigentlich nur am Luftmassenmesser liegen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der A2 geht während der Fahrt unerwartet aus? Oder auf einem zu erwartenden Augenblick? (Start-Stopp Modus)

 

Der A2 lässt sich nicht starten: was passiert genau? Was machst du selbst genau? Dreht der Starter? Wie hört sich der Motor an?

 

Wann passieren diese Ereignisse? Bei kaltem, halbwarmem oder warmem Motor? Aussentemperatur? Geschwindigkeit/Verkehrslage?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Romulus,

 

Ja, er geht während der Fahrt unerwartet aus. Hat nichts mit dem Start/Stopp-Mechanismus zu tun, den schalte ich immer aus.  Manchmal lässt er sich auch nach kurzer Bäckerei-Fahrt auch extrem schwierig wieder starten - nur mit viel und langem Anlasser-Geöddel. Heisst ich muss den Anlasser drehen lassen, der Starter dreht, der Motor kommt gar nicht oder eben erst nach viel drehen lassen. 

Beim zweiten Vorfall war es so, dass der Motor nach langem Anlasser-Versuch zwar 2x kurz wieder gestartet war, aber gleich wieder ausging. Dann ist irgendwann die Batterie nicht mehr stark genug, um weitere Versuche zu machen. Dann kommt der ADAC, der Motor ist abgekühlt und der Motor startet wieder als sei nix passiert und er läuft wieder einwandfrei. Beim 2.Mal war es jetzt so, dass mir das Ganze in der Stadt passiert ist, nach Stau-mässigem Stop und Go bei ziemlich warmen Temperaturen und Stadtverkehr-Tempo, das erste Mal war es auf der Autobahn bei ganz normaler Fahrt bei 120kmh bei relativ normal kühlen Temparaturen.

 

Ich habe in einem anderen Thread gefunden, dass das an der Abdichtung der PD-Elemente liegen kann, was auch immer das ist?! Sagt dir das was?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Deine ergänzenden Hinweise werden unseren 1.2er bzw. TDI Spezialisten helfen das Problem mit dir einzugrenzen. Ich bin da nicht so der Dieselkenner.

 

Ich möchte noch auf die Drehzahlgeber für Nockenwelle oder Kurbelwelle tippen, siehe z.B.

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden