a2diesel

Neuer A2 und gleich ein dickes Problem :-(

Recommended Posts

Hallo zusammen,

 

mit meinem neuen A2 bin ich nun gerade mal knapp 1000km gefahren. Schon bald nach dem Kauf (von @chococross) fielen mir drei Probleme auf, die ich bei der Probefahrt nicht bemerkt hatte. Wahrscheinlich war ich zu gutgläubig gegenüber dem netten A2-Freund und habe das Auto nicht genug getestet. Das ist sehr ärgerlich, da ich einen stolzen Preis bezahlt habe.

Dass @chococross nichts von den Problemen wusste kann ich zwar nicht ausschließen, es ist aus verschiedenen Gründen aber unwahrscheinlich. Darum geht es mir hier aber nicht.

 

Eines dieser Probleme hat sich nun verschlimmert. Und zwar macht der Motor ein Schleifgeräusch, wie hier zu hören: MVI_2744.mp3

Anfangs war es nur bei warmem Motor zu hören und nur neben dem Auto, von innen nicht (deshalb habe ich es bei der Probefahrt nicht bemerkt).

Dieses Geräusch wurde auf den letzten paar hundert Kilometern immer lauter, weshalb ich gestern mal die untere Motorabdeckung abgenommen und alles abgehorcht habe. Und es hat sich die Befürchtung bestätigt: Das Geräusch ist rechts an der Ölwanne am lautesten, d.h. wahrscheinlich ist der Spanner der Ölpumpen-Antriebskette im Eimer. :WUEBR: 

Und das ist richtig teuer. Ich habe einen Kostenvoranschlag der Werkstatt über 1200€ (inkl. Material).

 

Jetzt habe ich drei Fragen dazu:

 

1. Könnte es sein, dass das Geräusch von der Wasserpumpe kommt? Die konnte ich nicht abhören wegen der Zahnriemenabdeckung. Von oben im Motorraum war das Geräusch aber deutlich leiser als von unten.

Die Pumpe wurde allerdings erst vor 12tkm gewechselt, zusammen mit dem Zahnriemen.

 

 

2. Muss das Getriebe raus, um die Ölwanne abzubauen? So sieht das bei mir aus:

IMG_2734.thumb.JPG.009641f5e120db6027009d8565eb882a.JPGIMG_2739.thumb.JPG.cc73c95620b1304a8492957d80b33fbe.JPG

Dieses rostige Metallstück ist offensichtlich im Weg. Was ich nicht getestet habe: Dreht das sich, wenn sich das Getriebe bewegt? Und gibt es irgendwo vielleicht Aussparungen für den Schraubendreher? Falls nicht, muss das Getriebe raus.

 

 

3. Der Motor ist von unten ölfeucht, ich sehe aber nicht, woher das kommt.

IMG_2723.thumb.JPG.db71fc999e0c267152c035152f30458a.JPGIMG_2722.thumb.JPG.06009e5034fc62cbc75bf252b53aaea1.JPG

Hat jemand eine Idee woher das Öl kommen könnte? Irgendein Simmerring vielleicht? Und sollte man das mit reparieren, wenn der Kettenspanner gemacht wird?

 

Schonmal Danke für euren Rat!

Share this post


Link to post
Share on other sites

Bist du Schrauberaffin?

 

Die Ersatzteile für die Ölpumpenkette inkl. Spanner kosten ca. 150€. Kann man selbst machen. Dazu noch Öl, Filter und Simmerring. Sagen wir mal knapp 220€ an Teilen.

 

In einer guten FREIEN Werkstatt sollte das also Billiger gehen oder halt selbst machen.

 

Was die Ölwanne betrifft. Dreht man das Getriebe etwas weiter finden sich aussparungen in der Schwungscheibe um an die besagte Schraube zu kommen.

 

Ich seh das als eher halb so Wild. Die Kette längt sich gern mal und das ist auch das einzige was die 75PS Diesel wirklich dahinraffen kann. Sonst sind die sehr Robust.

 

grüße

Marius

  • Like 2

Share this post


Link to post
Share on other sites

Hi Marius,

 

danke für Deine Antwort. Schrauben kann ich schon und habe auch einiges an Werkzeug, allerdings kein Spezialwerkzeug für den A2 (Zahnriemen etc.). Für mich ist eher die Frage, ob ich die Zeit und Mühe investieren will. Die auf dem Foto zu sehende Garage ist leider auch nicht meine eigene.

 

Dachte ich mir's doch, dass das Metallteil zwischen Ölwanne und Getriebe beweglich ist! Dann fällt der Getriebeausbau schonmal weg. Der ist auch beim Kostenvoranschlag der Werkstatt mit eingerechnet, also wird es hier auch etwas günstiger. Ist übrigens eine freie Werkstatt.

 

Welchen Simmerring meinst Du? Den der Kurbelwelle?

Edited by a2diesel

Share this post


Link to post
Share on other sites

Hi Johannes,

 

naja, dann rechnen wir mal.

 

150€ Ölpumpenrepsatz

130€ Zahnriehmensatz

70€ Kleinkram + Öl

------------------------------

350 € Teile.

 

Dann Rechne mal noch knapp das gleiche an Arbeitszeit drauf. Das würde ich als Fair ansehen. Getriebe kann drin bleiben.

 

grüße

Marius

Share this post


Link to post
Share on other sites

Hallo nochmal,

 

danke für die Kostenaufstellung, 300-400€ für die Arbeitszeit wären für mich absolut okay. Ich werde nochmal mit der Werkstatt sprechen, wieviel sie möchten ohne Getriebeausbau.

 

So bleiben noch folgende Fragen:

 

- Wird das Geräusch sicher von der Ölpumpen-Kette verursacht oder könnte es auch die Wasserpumpe sein?

 

- Woher könnte der Ölfilm am Motor / Getriebe kommen? Sollte ich in der Werkstatt gleich etwas mit erneuern lassen (Simmerring Kurbelwelle?)?

 

Danke und Gruß

Share this post


Link to post
Share on other sites

wenn Riemen und Wasserpumpe erst 12 tkm drauf haben, würde ich das ausschließen. 

Ich habe aber noch nie ein Defektes Lager einer Wasserpumpe gehört.

Es gibt da noch einen andere Aufnahme mit einer schleifenden Kette am Block.

Und deiner hört sich da noch nicht so schlimm an. 

 

Ich gehe mal davon aus, daß  mindestens der 2 Zahnriemenwechsel erfolgte und

du ca. 255 tkm drauf hast?

 

Wegen dem Öl sind die üblichen verdächtigen:

Tandempumpe

Ölwanne

Turboleitungen

Da heißt es mit Lumpen wegwischen und alles nach ein paar km absuchen. Dabei sollte die 

Unterbodenverkleidung vorerst nicht montiert sein.

 

 

A2-Rasseln.m4a

Edited by famore

Share this post


Link to post
Share on other sites

Hallo famore,

 

danke für die Tipps zu den "Ölquellen". Laut Unterlagen hat die Werkstatt schonmal Öl am Turbolader entfernt. Da werde ich nochmal genau nachschauen.

 

Es wäre tatsächlich unwahrscheinlich , dass das Geräusch von der Wasserpumpe kommt. Aber manchmal gibt es ja auch fehlerhafte Neuteile. Und die WaPu wäre mir lieber als der Kettenspanner...

Das Geräusch in Deiner Audiodatei ist echt übel. So lange würde ich nicht warten mit der Reparatur.

 

Das Auto ist erst 135tkm gelaufen. Deshalb ärgere ich mich schon über diesen Defekt. Aber hier im Forum hatte jemand das Gleiche bei nicht mal 70tkm. Kann also jederzeit passieren, so wie es aussieht.

 

Noch mehr ärgere ich mich über meine Gutgläubigkeit. Aber das muss ich mit mir selbst abmachen.

Jedenfalls gilt: Genau hinschauen beim Kauf, auch wenn der Verkäufer nett und ein A2-Freund ist!

Share this post


Link to post
Share on other sites

vielleicht der O-Ring?

Da findest du auch eine recht gut gemachte PDF Anleitung.

 

Mit so wenig km hatte ich jetzt nicht gerechnet.  Deshalb der Kauf;)

 

Deiner hört sich nicht so schlimm an. Könnte also vielleicht ein Anfangsstadium sein, oder ein def. Lager etc. 

 

Wurde LL gemacht? Also Öl immer 2 Jahre reifen lassen? 

Komischerweise gibt es in beiden Richtungen ausreißer. Meiner macht keinerlei derartigen Geräusche

aber bei 240 tkm präventiv erneuern.  

 

  • Like 1

Share this post


Link to post
Share on other sites

Vielleicht ist es auch der Freilauf der Lichtmaschine oder eine Spannrolle.

 

Sind die beim letzen Wechsel alle neu gemacht worden?

Share this post


Link to post
Share on other sites

@famore: Danke für die Anleitung für den O-Ring-Wechsel! Vorhin habe ich mal mit den Fingern hinter den Lader gefummelt, da ist es tatsächlich etwas ölig.

Dann wäre das auch geklärt, super. :)

 

Und dabei war das keines der beiden weiteren Probleme, die mir bei der Probefahrt nicht aufgefallen sind:

- Der Anlasser spurt meistens nicht aus nach dem Start und dreht etwas mit. Das ist ja ein bekanntes Problem, irgendwann muss ich ihn halt erneuern. Bei der Besichtigung spurte er natürlich gerade mal korrekt aus, und ein zweites Mal habe ich den Motor nicht gestartet vor dem Kauf.

- Wenn man rückwärts fährt oder rollt und dann bremst, macht es von hinten KLONK. Je stärker man bremst, desto lauter. Das spürt man im ganzen Auto. Beim ersten Mal bin ich richtig erschrocken.

Jemand anderes hier im Forum hatte das Problem auch schonmal, die Werkstatt konnte aber keine Ursache finden und tippte schließlich auf ein Stoßdämpfer-Problem. Ich fahre erstmal weiter damit und versuche, das Problem einzugrenzen.

 

Longlife wurde meines Wissens immer gemacht bei dem Auto, in einer Audi- oder Bosch-Werkstatt. Müsste also immer das richtige Öl drin gewesen sein.

Da müsste man mal herumfragen, ob bei Autos mit LL der Defekt früher auftritt. Dann könnte es was damit zu tun haben.

 

Präventiv erneuern macht auf jeden Fall Sinn bei so einem wichtigen Teil wie dem Ölpumpenantrieb.

 

@HellSoldier: Freilauf und Spannrolle wurde laut Unterlagen noch nicht erneuert, sind aber unauffällig. Der Freilauf war mein erster Verdacht, aber das Schleifgeräusch kommt definitiv aus der Ölwanne. Bin mindestens zehn Minuten um den laufenden Motor herumgekrochen. ;) Der Riemen läuft auch völlig ruhig und die Spannrolle bewegt sich kein bisschen.

Einzige Möglichkeit wäre vielleicht ein Teil, das in unmittelbarer Nähe der Ölwanne liegt. Deshalb fiel mein Verdacht auf die Wasserpumpe.

Share this post


Link to post
Share on other sites

Hallo A2-Freunde,

 

ich wollte nur Bescheid geben, dass sich @chococross großzügig beteiligt hat an den Reparaturkosten. Insofern ist er vollständig rehabilitiert!

 

Zur Reparatur bzw. zum Schadensbild schreibe ich noch etwas in einem separaten Thread.

Share this post


Link to post
Share on other sites

Der Vollständigkeit halber und für die Suchfunktion hier noch der Link zum weiterführenden Thread:

 

Die Threads können von mir aus auch gerne zusammengeführt werden. Den zweiten Thread habe ich damals separat gestartet, weil die Überschrift vom ersten nicht genug aussagekräftig war.

Share this post


Link to post
Share on other sites

The story continues...

 

13tkm nach der Kettenspanner-Reparatur habe ich kürzlich die Wanne unter dem Motor abgenommen. Denn wenn das Auto am Berg steht, finden sich anschließend unschöne Ölflecken unter dem Auto, und zwar deutlich mehr, als der leicht undichte O-Ring am Turbolader verursacht (er ist die Ursache des oben erwähnten Ölfilms).

In der Wanne fand sich eine ganze Menge Öl, und an der Ölwanne standen in Fahrtrichtung rechts dicke Öltropfen. Das Öl tropft direkt unter der Keilriemenscheibe raus. >:(

 

Es kann natürlich sein, dass die Ölwanne zufällig an dieser Stelle nicht richtig abgedichtet wurde. Wahrscheinlicher ist aber, dass es vom Wellendichtring der Kurbelwelle stammt. Denn dass vermehrt Öl in der Wanne steht, habe ich schon letztes Jahr bemerkt. Ich dachte aber es käme vom O-Ring und habe mich deshalb nicht weiter darum gekümmert. Insofern ist der Zusammenhang mit der Kettenspanner-Reparatur naheliegend.

 

Außer es ist nun just der Simmerring der Nockenwelle oder etwas anderes undicht geworden. Ich habe schon die obere Zahnriemenabdeckung abgenommen, aber da ist weiter oben nichts zu sehen. Erst weiter unten wird es leicht ölig. Wobei man auch keinen freien Blick auf den Motor hat und es deshalb schlecht beurteilen kann.

Eine Recherche hier im Forum ergab, dass es schon vorgekommen ist, dass der WeDi nach einem Austausch undicht war.

 

Nun habe ich mit der damaligen Werkstatt Kontakt aufgenommen. Bei der Kettenspanner-Reparatur wurde der Dichtring ja erneuert, und die Frage ist, ob da noch Gewährleistung drauf ist. Die Reparatur ist noch keine zwei Jahre her.

Die Werkstatt würde die Kosten der Reparatur übernehmen, aber natürlich nur wenn es tatsächlich am WeDi lag. Sie schreiben aber, dass das unwahrscheinlich ist nach so einer geringen Laufleistung. Es könne stattdessen auch an einer eingelaufenen Riemenscheibe liegen oder an einem korrodierten WeDi-Sitz. Dann müsste ich die Kosten übernehmen.

 

Jetzt bin ich am Überlegen, ob ich das Auto nochmal in die gleiche Werkstatt gebe - mit der (geringen) Hoffnung, dass es vielleicht doch am WeDi liegt und es unter die Gewährleistung fällt.

Macht das Sinn? Die Werkstatt liegt ein paar Orte weiter und ist ohne Auto schlecht zu erreichen. Von daher ist die Frage, ob ich nicht gleich eine nähere Werkstatt nehme. Ich kenne mittlerweile eine hier vor Ort, die einen ganz guten Eindruck macht.

Share this post


Link to post
Share on other sites

Gerade das Auto aus der Werkstatt geholt - Es war tatsächlich der Wellendichtring der Kurbelwelle. Die Dichtlippe wurde beim Einbau in der Werkstatt an einer Seite "umgeklappt".

 

Die Werkstatt hat dafür nichts berechnet, obwohl die Reparatur des Kettenspanners fast zwei Jahre zurückliegt und sie auf Werkstattarbeit eigentlich nur ein Jahr Gewährleistung geben. Aber der Chef meinte, bei nur 13.000 seitdem gefahrenen Kilometern wäre das für ihn selbstverständlich.

Schön dass es noch solche Werkstätten gibt, ich kenne da auch andere Geschichten.

 

Ich lerne daraus: Immer zeitnah kontrollieren, wenn eine Werkstatt was am Auto gemacht hat.

  • Like 8

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.