Melde dich an, um diesem Inhalt zu folgen  
FS01

1.6 FSI-MKL an, Fehlermeldungen OBD

Recommended Posts

Hallo zusammen,

 

bei meinem 1.6FSI ist die MKL an, im Fehlerspeicher sind drei Meldungen abgelegt, siehe Fotos. Was kann da defekt sein? Und was kostet der Spaß?

 

Vielen Dank,

Frank

WP_20170813_001.jpg

WP_20170813_002.jpg

WP_20170813_003.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Und bevor ich den Noxsensor wechseln würde, stecke ich es lieber in der Sinnvollen Software V1 bzwV2 ein. 

 

Der Nox sensor war glaube ich nämlich nicht gerade billig 🤔

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Jup... Ca. 200€ kostet ein neuer Sensor momentan. Etwas mehr draufgelegt, hat man die Abschaltung dessen und einen zusätzlichen 90°C Umbau.

Ich muss mir auch noch die Zeit und das Geld für die Software nehmen...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 9 Stunden schrieb PhilHannover:

Jup... Ca. 200€ kostet ein neuer Sensor momentan. Etwas mehr draufgelegt, hat man die Abschaltung dessen und einen zusätzlichen 90°C Umbau.

Ich muss mir auch noch die Zeit und das Geld für die Software nehmen...

 

Nehme an, das ist nicht AU-tauglich, oder?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 12 Minuten schrieb FS01:

 

Nehme an, das ist nicht AU-tauglich, oder?

 

Ähm eig nicht, was den Nox Sensor betrifft. Der liefert verkehrte Werte und deine MKL darf nicht leuchten :(

 

 

Was die Software betrifft hättest du mind. eine Fehlerquelle weniger :)

 

 

Lg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen