Jump to content
Aus Sicherheitsgründen ist eine Anmeldung nur noch mit der hinterlegten E-Mail Adresse möglich. ×

A2/Lupo 3L: MWB9, Start-Stop Serienmäßig?


ilsch
 Share

Recommended Posts

Hallo Forum,

 

beim meinem 3L habe ich beim Auslesen diesen Wert gefunden: Getriebe 02 MWB 009 Feld 2 den Wert 148°C.

Welche Bedeutung hat der Wert? Getriebetemperatur?  Welcher Sensor ist das?

 

Moderator:

Threadtitel angepasst.

Link to comment
Share on other sites

Bei VCDS wird dieser Wert (MWB 09 Wert 2) mit Umgebungstemperatur beschrieben.?

 

Dieser Wert hat bei meinem ANY immer den gleichen hohen Wert (147°C). Da passt nicht zu einer Umgebungstemperatur, für Getriebetemperatur gibt es keinen Sensor.

Da aber alles soweit funktioniert, gibt es imho keinen Grund zur Beunruhigung deswegen.

 

Link to comment
Share on other sites

  • Phoenix A2 changed the title to A2/Lupo 3L: Start-Stop Serienmäßig?
vor 1 Stunde schrieb ilsch:

Es geht um einen Lupo mit AYZ. Das einzige was nicht geht ist Start Stop.

 

Lupo - Folgende Bedingungen müssen erfüllt sein, damit der Motor automatisch abgeschaltet wird:

  1. Der Wählhebel steht in Position E (später mit D bezeichnet)
  2. Der Economy-Modus ist aktiv (Schalter mittig)
  3. Das Bremspedal wird 3 Sekunden gedrückt.
  4. Der Bremsdruck liegt über 4 bar.
  5. Die ABS-Drehzahlfühler melden Fahrzeugstillstand.
  6. Die Kühlmitteltemperatur liegt über 17° C.
  7. Die Generatorbelastung liegt unter 55%.

Quelle: SSP223

 

 

Zitat

Wobei ich nicht weiß ob es das Serienmäßig gab.

 

Im A2 3L gab es die Start-Stopp-Funktion serienmäßig.

Beim Lupo 3L ist sie anscheinend austattungsabhängig, d.h. es gibt keine Start-Stopp-Funktion, wenn eine Klimaanlage und/oder Servolenkung verhanden sind.

 

Link to comment
Share on other sites

Ahh danke, er hat Servo. Daran wird es liegen. Ist dann wohl eine andere Codierung. 

Wobei sich mir nicht erschließt warum das bei Servo nicht gehen soll wenn das Auto Steht?

Währe das dann im Motorsteuergerät codiert?

 

Link to comment
Share on other sites

vor 1 Stunde schrieb ilsch:

Wobei sich mir nicht erschließt warum das bei Servo nicht gehen soll wenn das Auto Steht?

 

Beim A2 wird die Servopumpe elektrisch angetrieben. Wie ist es beim Lupo? Wird die Servopumpe über einen Keilriemen angetrieben?

Link to comment
Share on other sites

Start Stop funktionierte bei dem Lupo eines Bekannten mit Klima und Servo, nachdem er sein defektes Getriebesteuergerät  gegen eines aus einem nackten Lupo tauschte.

Er war ganz verblüfft, über das neue Feature.

  • Like 1
  • Thanks 1
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 9

      Türschloss hinten, wie hänge ich den Griffmechnismus aus??

    2. 1018

      Audi A2 auf anderen Internetseiten

    3. 13

      Zulässige Dachlast ?

    4. 359

      Komfortfahrwerk Thread - Bilstein B4 / Koni FSD / ...

    5. 1018

      Audi A2 auf anderen Internetseiten

    6. 7

      Audi Treffen in Krefeld

    7. 5

      Ausbau original Anhängerkupplung

    8. 5

      Ausbau original Anhängerkupplung

    9. 3

      [1.4 TDI ATL] Gibt es das Zweimassenschwungrad einzeln?

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.