Jump to content

Seit einiger Zeit schlechtere Anzug und mehr Verbrauch


Steffen

Recommended Posts

Hallo Jungs und Mädels

 

Seit einiger Zeit hat mein A2 (mit Chip) irgentwie weniger Leistung, gleichzeitig ist mir ab dem selben Zeitpunkt ein deutlich höherer Verbrauch, ca. 0,5 - 0,8l aufgefallen.

Die geringere Leistung geht über die von der Tagesform (Wetterbedingungen) abhängigen Leistungschwankungen hinaus!

 

Vieleicht hatte ja jemand schon ähnliche Probs oder Vermutungen der Ursache.

 

Bin für jede Antwort dankbar!

 

MfG Steffen

Link to comment
Share on other sites

Original von Steffen

[...]Seit einiger Zeit hat mein A2 (mit Chip) irgentwie weniger Leistung[...]

 

Hm,

 

ich wage mal zu behaubten das eine Aussage wie "irgnedwie weniger..." nicht gleich auf den Turbolader schliessen lässt - da ohne Turbolader ein deutlicher Leistungsabfall zu spüren wäre.

 

Ich würde erstmal in Ruhe den Luftfilter wechseln und dann weitersehen.... :)

Link to comment
Share on other sites

Also so so krass ist es denk ich nicht dass der Turbo im Arsch ist.

Dass mit dem Luftfilter höhrt sich schon relevanter an!!

Mit dem Chip gibt es denk ich keine Probleme, war bis jetzt zu frieden!

Werd mal den Luffi kontrollieren!

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.