Melde dich an, um diesem Inhalt zu folgen  
2001 A2 1,4

vmax zu gering

Recommended Posts

Hi

 

ich hab jetzt die letzten Tage mehrmals versucht, auf die Tacho 200 zu kommen, die ich auch früher geschafft habe.

180 ist kein Problem, danach wird es aber sehr zäh bis max 192 leicht bergab.

Ich habe im Moment Winterreifen drauf, mit denen ich aber die 200 mehrmals geschafft habe.

Bei der letzten Inspektion (vor 600km) habe ich die Halo-Zündkerzen entfernen lassen und wieder normale einbauen lassen aber der K&N-Luftfilter ist noch drin, welcher aber bei der Inspektion gereinigt wurde (allerdings weiß ich nicht, wie).

 

Der Reifendruck ist wie im Tankdeckel.

 

Ist die Ursache beim Luftfilter zu suchen oder soll ich vielleicht mal einen Steuergerätreset machen?

 

Die Beschleunigung ist subjektiv so gut wie immer mit den 175er-Reifen.

 

Was kann das für Ursachen haben?

 

Danke!

Christoph

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Àlso erstmal darf ich dich dran erinnern das du ein 75PS Auto fährst :LDC

 

Davon abgesehen spielen da viele Faktoren rein. Luftfilter ist sicherlich ne Möglichkeit. Aber wenn der erst gereinigt wurde, eher nicht. Es sei denn er wurde nicht wieder vorschriftsmäßig eingeölt etc...

Sportfilter setzt übrigends auch nicht mehr Luft durch als der serienmäßige, kann man sich also getrost sparen und dafür lieber alle 60.000 den normalen ersetzen. Ich puste meinen alle 30.000 mal mit Druckluft durch.

 

Aber es gibt das auch einige Faktoren auf die du keinen Einfluss hast, zum Beipiel Luftdruck- und Temperatur. Also einfach abwarten und eines Tages wird er wieder 200 laufen :D

 

Würde übrigends bei Winterreifen den empfohlenen Sommerreifen Luftdruck immer um 0,2 Bar anheben. Fahre meine Winterreifen (175er) immer mit 2,6 vorne und 2,4 hinten. Spart bei mir Sprit, also dürfte es bei dir auch was im Vmax bringen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Babba   

Sag mal.

 

Was bringt es den 75PS Benziner(das steht zumindest in Deinem Profil) auf den Tachostand von 200km/h zu bringen, wenn er doch nur echte max. 173km/h schafft??? -cool-

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo!

 

Zunächst mal @ Nachtaktiver + Babba: mein A2 schafft auch die 200 km/h-Marke auf dem Tacho. Das hat ja nunmal nichts damit zu tun, ob der Motor nur 75 PS hat oder nicht. Mein A2 schafft es eben, und der von 2001_ A2_1,4 hat es auch mal geschafft. Ist dann doch egal, warum! Und ich kann schon verstehen, dass er dem "Problem" auf den Grund gehen will.

 

Wenn das Problem bei unterschiedlichen Fahrbahn- und Witterungszuständen beobachtet wurde, würde ich mal eine Kompressionsdruckprüfung durchführen. Wenn Zylinderlaufbahnen oder Kolben verschlissen sind, müsste auch der Ölverbrauch die von Audi genannte Grenze von 1 l Öl / 1.000 km erreichen.

 

Ein verringerter Kompressionsdruck lässt evt. auch auf eine defekte Zylinderkopfdichtung oder schlecht schließende Ventile schließen.

 

Bei der Druckprüfung darauf achten, dass die Kraftstoffzufuhr unterbrochen und die Zündanlage stromlos ist. Wichtig bei der Kompressionsdruckprüfung ist außerdem ein möglichst gleichmäßiges Resultat aller Zylinder, wobei aber der schlechteste Zylinder immer noch mindestens 80% des besten Messergebnisses liefern soll. 10 bar müssten immer drin sein, wenn der Motor i.O. ist. Die Verschleißgrenze liegt bei, glaube ich, 7 bar.

 

CU!

 

Martin

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Willste nicht gegen den FSI tauschen?:WTR:

Ne mal ehrlich, du hast ein 75PS Auto und die 200 auf dem Tacho sind maximal 180 echte km/h. Um rennen zu fahren, bist du beim A2 falsch.

 

Youngdriver

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi

 

danke schonmal für die Antworten, v.a. heavymetal für den Tipp mit der Kompressionsprüfung. Kann das jede Werkstatt machen, oder ist das was, was nur bestimmte WErkstätten überprüfen können?

 

Was es bringt, das Auto auf Tacho 200 zu bringen?

Ganz einfach: er hat es schonmal geschafft, und zwar mit Leichtigkeit.

Wenn 200 auf dem Tacho 173 sein sollen, schaff ich jetzt nur noch 165 oder so und das ist sicherlich nicht wünschenswert.

Wenn das Auto von vorneherein (habe ihn mit 38000 gekauft) 200 geschafft hat und jetzt nicht mehr, gehe ich davon aus, dass etwas defekt oder verschlissen etc. ist.

 

Den Luftdruck hebe ich jetzt auch mal an, vielleicht hilft es ja :).

 

Ach ja, Ölverbrauch habe ich so gut wie keinen im Moment.

 

mfg

Christoph

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Es geht mir nicht um die 200, sondern nur darum, dass ich es jetzt nicht MEHR schaffe, was vorher ein leichtes war.

Es geht quasi um das delta_v :)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo!

 

Das mit der Kompressionsdruckprüfung sollte jede Kfz-Werkstatt hinkriegen (und richtig machen können). Also nicht nur die mit den 4 Ringen am Eingangsportal...

 

Die wissen dann auch alle, das man aus Sicherheitsgründen den Zündstrom unterbrechen muss - und die Kraftstoffzufuhr, um zu vermeiden, das unverbrannter Kraftstoff in den Kat gerät.

 

CU!

 

Martin

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wichtig sind vor allem äußere Einflüsse wie Luftdruck, Temperatur, Luftfeuchte.

Hast du vielleicht wieder mal vergessen den Kofferraum auszumisten? Warst du soeben an der Tanke und hast deine Kugel abgefüllt?

 

Hab den TDI und da schwankt die V max auch jedes mal, also Kopf hoch. Heavy-Metal hat recht, laß mal den Druck prüfen und deinen Druck ein klein wenig ab. Dein Problem ist halb so schlimm.

 

LG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
A2Kai   

Also ich hab es mit meinem 1,4 TDI mit 90Ps grad mal bis zur 190 Marke geschaft. Und das dauert schon lang.

 

Aber ich würde sagen das es auch Wetter abhängig ist.

Bei meinem Passat hab ich die besten Fahrleistngen bei ca +3,0-5,0°

gehabt. Dann noch leicht feucht/regnerisch.

Wenn es aber dann an die 25° ging und die Klima usw. an

war da ging schon deutlich weniger.

Fahrbahnbelag ist auch net ganz unwichtig sowie Reifendruck...

 

Gruß Kai

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi

 

also Fahrbahnbelag ist als Variable auszuschließen, da es immer die selbe Autobahn ist (555 zw. Bonn und Köln in beide Richtungen).

Reifendruck wird gecheckt.

Temperatur war beim Test ca. 5 Grad.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von A2 Driver
Original von 2001 A2 1,4

Es geht mir nicht um die 200, sondern nur darum, dass ich es jetzt nicht MEHR schaffe, was vorher ein leichtes war.

Es geht quasi um das delta_v :)

 

Hallo,

 

Du musst auf solche Postings nicht antworten. Wer eben sonst nichts zu dem Thema zu sagen hat sollte auch nichts schreiben!!! Den 2 betreffenden sei gesagt, immer das ganze Posting lesen dann erübrigt so manches Posting.

 

Habe bei meinem A2 das gleiche Problem ich tippe allerdings auf verdreckte Drosselklappe.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hmm, ich würde mal sagen, es kommt wirklich auf das Wetter/Gegenwind an, denn die Leistung des Motor ist ja vom Luftdruck sowie der Luftfeuchtigkeit abhängig. War es vielleicht besonders feucht oder hat es geregnet? Jedenfalls meine ich mir einzubilden, dass die Maschine dann schlechter läuft.

 

Es gebe da noch eine andere Möglichkeit. Hast du vielleicht etwas zugelegt? :D

 

Youngdriver

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also die verdreckte Drosselklappe will ich mal ausschließen, weil meine erst vor 600km gereinigt wurde und seither der Motorelektronik-Fehler mit dem Saugrohrdruck nicht mehr da war.

 

Zugelegt habe ich auch nicht. :) und Balast fährt auch keiner mit. Es ist übrigens egal, ob ich alleine oder mit Freundin fahre und die 200 hab ich sogar mit Urlaubsgepäck gepackt.

 

Es war auch eher trocken, bei ca. 3 Grad und Sonnenschein. Wind ist so ne Sache, aber ich bin extra in beide Richtungen gefahren und woanders eine Gerade bergab hat nur für 192 gereicht.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi

bin heute mal die A555 gefahren und habe bei 2,5°C und feuchter Fahrbahn auf dem Tacho 188 km/h erreicht, was laut GPS 176km/h sind bei meinem Auto und meinen Reifen.

Der Luftdruck ist 0,4 bar höher als vorgeschrieben.

Der Tank war fast voll und ich hatte eine Beifahrerin.

 

Mal sehen, wie es sich bei trockener Fahrbahn verhält.

 

mfg

Christoph

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen