Jump to content

Poppa

User
  • Posts

    90
  • Joined

  • Last visited

Everything posted by Poppa

  1. Habe nun noch einmal mein VCDS lite dran gehängt. Fehlercodes sind keine drin aber Readiness sieht nicht gut aus. Lambda pendelt zwischen +3 und -3.
  2. Hier der Ausschnitt vom Prüfbericht In der unteren Hälfte stehen doch die Sondenwerte wenn ich das richtig interpretiere. Laut Bericht sind die ok. Anzahl Abgasrelevanter Fehler = 0
  3. Ich bin extra einen Umweg gefahren damit der Motor schön warm ist. Anzeige war bei 80°C Ich musste noch ein wenig warten. Auf dem Ausdruck steht: min 60°C Motor ist = 81°C Das sollte also ok sein. MKL ist nicht an. Dann wäre ich auch gar nicht erst hin gefahren. Ich bin aber in der letzten Zeit fast nur Kurzstrecke gefahren. Könnte das etwas ausmachen?
  4. Könnte mir bitte einmal jemand die Messwertblöcke im VDCS nennen für Lambda und CO?
  5. Moin zusammen, klar. Fehler auslesen ist immer eine gute Idee. Hatte ich gerade vor einer Woche gemacht. Da hatte ich Zündaussetzer auf Zyl.3 und musste den Kerzenstecker/Spule wechseln. Da standen noch ein paar alte Meldungen wg. NOx und anderer Werte drin. Nach dem Wechsel der Zündspule habe ich den Fehlerspeicher gelöscht. Ich werde nachher mal sehen ob wieder etwas drin steht. Nein. Die Lambdasonde im Krümmer wurde noch nie gewechselt. Ist die anfällig? Laufleistung ist 171.360km
  6. Moin zusammen, heute fuhr ich guter Dinge zur Dekra um meine Alukugel für weitere 2 Jahre fahren zu dürfen. Das Ergebnis der Prüfung steht im Thema. Lamda Wert Soll: min 0,97 / max 1,03 ist 0,922 (zu niedrig - nicht i.O.) CO Soll: max 0,2 Vol.% Ist: 2,65 Vol.% (viel zu hoch - nicht i.O.) was kann man denn da machen? Ich habe gerade gar keine Idee. Für Tipps wäre ich dankbar. Liebe Grüße aus Hamburg, Poppa
  7. Hallo zusammen, habe es nun endlich geschafft das Schloss einzubauen. Es funktioniert 1a. Das kann man also ohne Probleme kaufen. Etwas schwer getan habe ich mich mit dem Seilzug vom äußeren Türgriff. Da habe ich lange herum probiert. An der Seite der Tür, an der auch die Befestigungsschrauben für das Schloss sind, ist ein Stück weiter oben eine Schraube mit der die Blende hinter dem Türgriff befestigt ist. Wenn man die löst kann man die Blende nach außen abziehen und dann ganz einfach den Seilzug am Türgriff aushängen. Nun kann man das Schloss ganz einfach heraus nehmen. Der Einbau dann in umgekehrter Reihenfolge. Meine Innenbeleuchtung geht nun wieder aus und das Tür offen Symbol im KI ist auch weg. Ich bin begeistert. Liebe Grüße, Poppa
  8. Bin leider noch nicht dazu gekommen es einzubauen. Irgendwie kam immer etwas anderes dazwischen. Gruß, Poppa
  9. Hi Famore, Vielen Dank für den Link auf den Schloss Thread. Sehr interessant. Da fallen mir an meiner Kugel gleich noch ein paar Sachen ein, die dann wohl auch mit einem Schloß zu tun haben. Zum Beispiel ist meine Tankklappe manchmal aus unerfindlichen Gründen offen. Liebe Grüße, Poppa
  10. Hallo Ich habe die TN 8Z0 839 015 D bei Google eingegeben und die Schlösser als Ergebnis erhalten. Ich gehe noch einmal über HSN TSN an die Suche. Zum Hersteller gibt es keine Präferenzen? Habe jetzt das bestellt
  11. Hallo noch einmal, ich habe nun mittels VDCS das Türschloss hinten links als Übeltäter ausgemacht. Wenn ich die Teilenumer aus dem Wiki google kommen diverse Hersteller mit natürlich auch unterschiedlichen Preisen. Zum Beispiel das hier Gibt es da einen Hersteller den Ihr empfehlen könnt oder eventuell einen von dem man gar nicht kaufen sollte? Oder gibt es da etwas über den Club Dealer? Wie ist läuft das ab wenn man da etwas bestellen möchte? Vielen Dank für Eure Mühe. Liebe Grüße, Poppa
  12. Vielen Dank für die Information, das dachte ich mir schon das man da 4 bis 5h ansetzen kann. Da ich aber keinen trockenen Schrauber-Platz habe werde ich wohl erst einmal so weiter fahren. Das mache ich dann wenn es in Hamburg etwas trockener ist. Oder ich schau einmal nach einer Selbsthilfe Halle. Liebe Grüße, Poppa
  13. Hallo MustPunish, Vielen Dank für deine Antwort und den Link auf's Wiki. Welches Türschloss wird denn da gezeigt? Ist das vorn und hinten gleich? Wie lange braucht man ca. für den Wechsel? Welches Schloss betroffen ist kann man doch bestimmt auslesen, oder? Liebe Grüße, Poppa
  14. Hallo zusammen, kurz nach der Reparatur meines Türfeststellers vor links habe ich das Problem dass mir immer eine geöffnete Tür angezeigt wird. Ca. eine Woche war alles gut und dann wurde auf einmal eine offene Tür angezeigt. Da ich nur ein kleines FIS habe weiß ich nicht genau welche. Ich habe dann die Tür hinten links noch einmal geöffnet und fest geschlossen, dann war Ruhe. Das trat dann in immer kürzeren Abständen auf. Irgendwann kam die Anzeige beim Fahren auf einer Kopfsteinpflaster-Strecke. Kurz angehalten und hinten links auf - zu, dann ging es wieder. Häufig musste ich aber 2x - 3x mit der Tür klappen damit die Anzeige erlischt. Nun ist die Anzeige immer an. Beim Start wird kurz ok gezeigt und dann direkt "Tür offen". Früher waren in den Fahrzeugen ja Schalter gegen Masse. Beim A2 finde ich die aber nicht. Wie wird da die offene Tür erkannt? Ich hatte beim Wechseln des Türfeststellers die Verkleidung nur gelöst und leicht weg gedrückt. Könnte dabei etwas verstellt worden sein? Hat eventuell sonst noch jemand eine Idee was das sein könnte? Liebe Grüße, Poppa
  15. Hallo zusammen, seit ein paar Tagen knackte es nun auch in meiner Fahrertür. So etwas geht natürlich immer in der kalten Jahreszeit los. Als ich aber heute morgen in meine Kugel einstieg und die Tür zumachen wollte ging das gar nicht mehr. Irgendwie war der Feststeller verhakt. es ging nur so ca. 5° vor und zurück. Mehr war nicht drin. Ich habe dann mehrfach an dem Fanghaken, der zur A-Säule führt, herum gewackelt. Nach einiger Zeit merkte ich dann das sich da etwas gelöst hatte. Nun mag ich die Tür gar nicht mehr öffnen. Immer die Angst im Nacken, sie geht dann nicht mehr zu. @Pappahans: Ich hätte auch gern einen TFS im Austausch. Wäre super wenn das noch ginge. Liebe Grüße, Poppa
  16. Glück gehabt. Auf einmal ging sie doch auf. Verkleidung mit einem beherzten Ruck entfernt und den Stellmotor ausgebaut. Montag gibt es einen neuen. Gruß, Poppa
  17. Nun ist es bei mir auch so weit. Heckklappe lässt sich nicht öffnen. Auch mit Notentriegelung nicht. Werde mich mal daran machen die Verkleidung zu entfernen. Bestimmt super bei 30°C im Schatten. Sag noch 1x jemand in Hamburg ist immer schlechtes Wetter. Gruß, Poppa
  18. Bei meinem FSI ist der Endschalldämpfer hin. Daher wird es wohl auch nichts mit der AU. Im ETKA steht für den BAD die Teilenummer 8Z0 253 609 P. Bei den Teilelieferern finde ich jedoch immer nur den 8Z0 253 609 S. Zum Beispiel diesen hier. Ist das der , der mir die 2PS klaut? Kann man den für einen FSI nehmen?
  19. Vielen Dank A2-D2 für diesen Beitrag
  20. Hi amoA4. Das ist mir schon klar. Hinter dem Kat ist aber auch noch eine Sonde. Zwischen Kat und Vorschalldämpfer. Meine Frage bezog sich auf diese. Soweit ich weiß misst die die Effektivität des Kats. Schau Dir bitte einmal die Grafik hier an.
  21. Ich habe jetzt 155tkm auf der Uhr. Vielleicht ist es ja einfach an der Zeit. Hat jemand evtl. die Teile Nr. von der Sonde hinter dem Kat? Dann mache ich die gleich mit.
  22. Ich habe vorhin noch einmal mein VCDS Lite dran gehängt. Da stehen keine Fehler im Fehlerspeicher Wenn ich mir vom Motorsteuergerät die Werte von der Lambdasonde anzeigen lasse sieht es so aus als würde die regeln, bzw. Werte zum Regeln abgeben. Ich versteh es nicht. Wo finde ich die Werte von der 2. Lambdasonde? Die hinter dem Kat? @Sepp: Was meinst Du mit V1-Tuning?
  23. Hallo zusammen, ich mal wieder mit meiner Lambdasone. Heute zur HU. Keine Plakette erhalten. Motormanagement / Abgasreinigung nicht i.O. CO-Gehalt im erhöhten Leerlauf nicht i.O. Lamba bei erhöhter Leerlaufdrehzahl nicht i.O. Ich habe seit meinem Beitrag vom letzten Jahr nichts an der Abgasanlage gemacht. Motorkontrolle kam sporadisch, war dann nach Löschen der Fehlermeldung für lange Zeit aus. Nun bei der HU/AU kamen die oben genannten Fehler nach dem Löschen sofort wieder. MKL blieb dabei aus. Es sind wohl noch die gleichen Fehler. Wie aufwändig ist es die Lambdasonden zu wechseln? Was kosten die? Kann man das selbst machen oder sollte man das besser machen lassen?
  24. Ja, die Benzinpumpe läuft kurz an wenn man die Fahrertür öffnet.
  25. Hallo Sepp, Vielen Dank für deine Antwort. Ich dachte mir schon das es die Temperatur in Gruppe 11 wäre. Ja, da lief der Motor schon eine kurze Zeit. Was ist denn der 3. Wert in Gruppe 11? Die Werte vor dem Starten waren aber durchaus plausibel und zeigten die Außentemperatur mit geringer Abweichung. Gruß Poppa
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.