Jump to content

PaIn

User
  • Posts

    196
  • Joined

  • Last visited

Everything posted by PaIn

  1. Nachdem ich den Stecker B-Säule - Kabelbaum Tür aus- und wieder eingesteckt hatte, hat der Fensterheber wieder funktioniert. Ist das ein Indiz für das KSG?
  2. Hochschieben geht nur, wenn die Mechanik vom Fenster getrennt ist, mit GEwalt mach ich da bestimmt nichts, denn wenn der Rahmen hopps geht, ist das Theater da. Schalter funktionieren, wie schon beschrieben von der Fahrerseite aus gehen alle, Beifahrerseite/-tür funktioniert separat, hinten Links allerdings nicht. Defektes KSG schließe ich aus, da sonst alles geht. bzw. es sonst keine Auffälligkeiten gibt, die beiden anderen Einträge im Fehlerspeicherauszug oben sind schon ne ganze Weile da, aber das hat mich nie gestört.
  3. Moin Leute, Mein Fenster hinten rechts geht nicht mehr zu, ich habe elektrische Fensterheber. VCDS sagt: 3 Fehlercodes gefunden: 01560 - Beifahrertür 60-00 - safed nicht 01562 - Tür hinten rechts 61-00 - entsafed nicht 00935 - Motor Fensterheber hinten rechts (V27) 35-00 - - Bei 35-00 - - steht einfach nichts. Einige Themen hier im Forum habe ich gecheckt, Sicherungen sind okay, von der Fahrerseite aus funktionieren alle Fensterheber außer eben hinten rechts. Da klickt auch nichts beim betätigen des Fensterheberschalters. Fenster hinten links funktioniert allerdings NICHT mit dem Schalter, der an der Tür hinten links angebracht ist, nur mit dem Schalter Fahrertür. Wie und wo kann ich messen, ob ein Kabelbruch vorliegt ohne alles demontieren zu müssen (Türblech) ? Ein Multimeter wäre vorhanden. Oder weiss jemand erfahrungsbedingt, was da los ist? Ich will wenigstens das Fenster schließen, bevor das Unwetter heute Abend losgeht :D Beste Grüße und vielen Dank vorab.
  4. Meine Mühle von 2001 hustet auch erstmal heftig, bevor er dann mal lostuckert; nach dem er länger stand, also 1 Tag und länger. Kann man generell sagen, dass das "Problem" mit dem holprigen Anlassen gelöst sein muss, wenn der G2/62 und auch die Kraftstoffpumpe getauscht ist im Sinne von: beide Teile 100% funktionsfähig?
  5. Mein 1.4er Benziner von 2001 steht jetzt mit nem Servicebedarf seit einigen Wochen in der Garage, aber nach dem Video habe ich so richtig Bock den Bock wieder zu erleuchten.
  6. PaIn

    Arduino FIS

    Sehr cool - mehr Info geht immer. Drehen wir das gedanklich noch ein bisschen weiter: Warum nicht gleich die volle Breitseite an allen möglichen abfragbaren Informationen auf einem externen Display (per Halterung irgendwo rechts vom Lenkrad angebracht) - wie in einem Tesla - mittels z.B eines Raspberry Pies anzeigen lassen? Also, nur als größeres Anzeigeinstrument; Touch-Bedienung muss nicht sein.
  7. Deswegen ja entspannt vorher anrufen, und nachfragen. DAS kostet definitiv NICHTS. Ok, aber das ist ja eine komplett andere Angelegenheit.
  8. Ruf beim nächsten Audi-Händler an, frag was es kostet "kurz die Felgenschlösser öffnen zu lassen" (sehr wahrscheinlich nichts, weil es ca. 10 Minuten Arbeit ist), dann nimm 4 normale Schrauben zum Instant-Austausch + Montage mit und schmeiss die verf***ten Schlösser, die kein Schwein braucht weg, damit das nie wieder passiert. Hat bei mir genauso funktioniert.
  9. Wenn das KI dann schon mal draußen und zerlegt ist, bietet sich auch gleich ein Wechsel der mittlerweile schwach leuchtenden LED's an. LED-Thread Wie läuft das mit dem Material und der Montage; bei einem Schraubertreffen? Wie lange benötigt es ca., das Mini FIS einzubauen?
  10. Interessiert ! -derPabst -mikep500 -scirocco-A2 -Haggedosch -PaIn
  11. Ist zwar für die vorderen Türen, aber es dürfte überwiegend ähnlich sein. https://wiki.a2-freun.de/wiki/index.php/Türblech
  12. Gibt es eigentlich die berüchtigte Spannrolle für den Zahnriemen beim AUA auch in "langlebig"; also aus Stahl, Alu oder sonstwas - jedenfalls kein Plastik, das irgendwann zerbröselt?
  13. Das sind doch sehr überschaubare Kosten. Das füttert meine Gedanken, jetzt bei 146297 km Laufleistung schon eine zeitnahe (Teil-)Überholung auf die ToDo-Liste zu schreiben. Den Kopf wie von A2-D2 beschrieben aber dann gleich auch noch die für den AUA berüchtigten Kolbenringe (aktueller Ölverbrauch von 272 ml auf 1000 km) und, nach Möglichkeit; FALLS sich der Verdacht von Kolbenkippern bestätigen sollte - neue Kolben. 1. Kann man danach behaupten, dass der Motor "im Wesentlichen" überholt und für mindestens weitere 150.000 ganz entspannt gewappnet ist? 2. Inwieweit würde das die Kosten beim AUA in die Höhe treiben?
  14. Hm, wäre das nicht verschmerzbar, einen neuen irgendwie mit Kabelbinder oder sonst wie zu fixieren....auf den Filter dürften ja keine großen Kräfte wirken. z.B. dieser hier. Wenn die Anschlüsse passen, wäre das tendenziell mal eine Option hin zu einem neuen Filter.
  15. Der Filter macht bei auch dieses Geräusch. Beim Lehrte gibts ihn für schlappe 138 € wobei unklar ist, ob der neu ist oder gebraucht. Sonst nur im bekannten Auktionshaus gebraucht. Teilenummer: 8Z0201795C Kann man nicht einen Filter eines anderen Autos, z.B. Polo, Fabia oder dergleichen nehmen?
  16. Eine ganze Weile schon ist bei mir folgende Situation: - Kein Eintrag im Fehlerspeicher bzgl. des PDC - Beim Einlegen des Rückwärtsgangs ertönt entweder nichts oder ein langgezogener, höherer Piepton als der, der ertönt wenn alles richtig funktioniert. - Den nicht mehr pulsierenden Sensor identifiziert und getauscht, der neue pulsiert auch nicht, gleiche Situation. Könnte das ein Kabelbruch oder ein Wackelkontakt sein?
  17. Der Peilstab ist furztrocken; da hilft auch kein rein-raus-rein-raus, um den feucht zu kriegen
  18. Nachdem die gelbe Ölstand-Minimum Meldung wieder erschien, habe ich heute in ausgeschaltetem Zustand und bei kaltem Motor den Ölstand ausgelesen; 43mm, also 9mm über der Warnschwelle. Ich habe 0,5 L Öl nachgefüllt, was eine Pegelveränderung von plus 8mm zur Folge haben müsste, wenn die Erkenntnisse aus dem letzten Beitrag dieses Threads stimmen. Der Pegel stieg in ca. einer Stunde auf 49mm an, und ich habe dann das Auto gestartet, um mittels einer durch den Leerlaufbetrieb steigenden Öltemperatur zu bewirken, dass das erwärmte Öl nach ausschalten besser zurückfließen kann um dann schneller einen maximalen Pegel zu erhalten. Besonders aufgefallen ist beim Leerlaufbetrieb, dass der Ölstand von den 49mm auf 37mm abgesackt ist. Das sind nur 3mm über der Warnschwelle von 34mm. Die wird sicher irgendwann auch unterschritten, z.B. durch Schwankungen in Kurven. amoA4 meinte, dass der Ölrücklauf verstopft sein könnte. Möglich ist das vielleicht durch die Ölschlammspülungen, die ich regelmäßig verwendet habe. Gibt es noch andere Möglichkeiten für so ein Absacken des Ölstands bzw. für eine Blockierung des Ölücklaufs und ist das auch schon anderen hier aufgefallen??
  19. Bei einer 50km Fahrt gestern habe ich den Ölstand in Echtzeit mitgemessen, und er erreichte von anfänglichen 47mm (Beginn der Fahrt) irgendwann 33mm; Ölwarnschwelle ist mit 34mm angegeben. Dann ist es klar, dass die Meldung ausgelöst wird. Warum aber auf einmal diese große Schwankung; das war bisher ja auch nicht der Fall.
  20. Ich habe die Ölwarnmeldung jetzt ein paar Mal erhalten. Auslesen per VCDS ergibt einen Ölstand von 47mm, Zündung aus. Bei diesem Pegel (ca. 3 L) dürfte die Meldung doch nicht erscheinen, oder?! Ich vermute einen defekten Sensor; siehe Nagahs Bild im vorherigen Beitrag. Was meint ihr? Ölwarnmeldung trotz nachweislich genügend Öl?!
  21. Den Sensor vorne einmal angesteckt, Zündung ein, keine Ölmeldung mehr -> da genügend Öl nachgefüllt gewesen ist. Das heisst: wenn die gelbe Ölwarnmeldung mit der Kanne erscheint, Öl nachfüllen und bei eingestecktem Sensor 100 km fahren und registrieren, dass die Leuchte dann ausgeht oder bei grundsätzlich abgestecktem Sensor nach dem Nachfüllen Sensor einmal einsteckn, Zündung ein, und Sensor wieder abstecken. Danke Audi, dass die ihr bei diesem super-smarten A2 das mit dem Öl so idiotensicher gestaltet habt. Und mit den Peilstäben, die ihr da verbaut habt, gehört ihr alle so lange am laufenden Produktionsband ausgepeitscht, bis die Spitzen der Stäbe abbrechen; wie sie es für gewöhnlich bei üblicher Benutzung tun, und diese Spitzen dann unten in der Ölwanne rumgammeln ! Cheers !
  22. Das war bei laufendem Motor, aber das ist völlig Latte; ich glaube, meine Frage ist hier noch bei niemandem angekommen: Warum leuchtet die Anzeige, wenn der Pegel (40mm) seit weit mehr als 100 km gefahrener Strecke über der Ölwarnschwelle (34mm) liegt ?
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.