Bullidame

1,6FSI ruckelt, Leistungsverlust

Recommended Posts

Hallo Zusammen,

hat jemand mal einen Rat für mich???

Mein Vater fährt einen 1,6. Er war wie immer brav zur Inspektion. Danach macht er sich auf dem Weg zu mir ca. 800km.

Er blieb ganze dreimal liegen. Ab höheren Geschwindigkeiten verliert das Fzg. Leistung und ruckelt wir irre. Erwurde jedesmal eingeschleppt. Inden Zündspulen war Öl. Fehlerdiagnose laut Systzem Fzg. läuft nicht auf allen Zylinder.

Mein Vater fährt weiter. Wieder bleibt er liegen. Alles trocken, gleicher Fehler. Nun haben sie den Kraftstofffilter gewechselt und geprüft, ob die Dichtung nicht defekt ist. Alles inOrdung. Nun fängt es wieder an, aber erst nach einer längeren Strecke. Kennt jemand das Problem???

Share this post


Link to post
Share on other sites

Nachdem er die Probleme hat ,kann er nicht weiter fahren?

Musste er immer abgeschleppt werden,oder wolllte er vielleicht nur kein Risko eingehen?

Was für ein Fehlercode gab es denn genau?

Leistungsverlust kann viele Ursachen haben.

War der Fehler nach dem Abschleppen denn weg?

Normalerweise bleibt der FSI nicht liegen, wenn z.b. eine Zündspule ausfällt.Dann hat er nur keine Leistung und läuft wien Traktor.

Vielleicht gabs ja ein Marderbesuch ?

Vielleicht sind 2 Zündspulen betroffen oder die Verkabelung?

Sry das ich nicht besser helfen kann ohne Fehlercode.:(

p.s. Ich hoffe mal nicht, dass es ne Ventildeckeldichtung ist(würde vll das Öl erklären?!).

Dann muss wohl der Zahnriemen runter?!

Edited by KugelwiderWillen

Share this post


Link to post
Share on other sites

Die Zündspulen beim FSI geben gerne mal auf, was zu Zündaussetzern führt. Ich würde zuerst mal die Zündspule des Zylinders, welcher nicht zündet, tauschen. Ist günstig und momentan noch am wahrscheinlichsten. Auch die Kabel und Gewinde der Kerze dazu prüfen, vielleicht wurden bei der Inspektion ja die Kerzen gewechselt und dabei was vermurkst, wodurch dann auch Öl an der Kerze vorbei gelangen könnte...

 

Ventildeckeldichtung würde man sehen, der Zahnriemen müsste dazu aber auch nicht runter.

Edited by Nachtaktiver

Share this post


Link to post
Share on other sites

Vielen Dank schon mal für die Antwort. Fehlercode war zuerst was it dem 1 und 3 Zylinder. Es muss was sein, was drehzahlabhängig ist. Was ich komisch finde, dass es nicht immer ist. Er konnte damit ja wieder 1000km fahren nach dem der Kraftstofffilter gewechselt wurde. Stehen geblieben ist er nicht, es hatte nur Angst weiterzufahren. Diesmal leuchtet auch keine Kontrollleuchte auf.

Share this post


Link to post
Share on other sites

 

Ventildeckeldichtung würde man sehen, der Zahnriemen müsste dazu aber auch nicht runter.

Vll war es auch nur, wenn man den Zahnriemen wechseln möchte das der Deckel runter muss.:rolleyes:

Mal schaun was noch für Infos kommen.

Ein Fehlercode wäre zumindest hilfreich.:)

Share this post


Link to post
Share on other sites
Vielen Dank schon mal für die Antwort. Fehlercode war zuerst was it dem 1 und 3 Zylinder. Es muss was sein, was drehzahlabhängig ist. Was ich komisch finde, dass es nicht immer ist. Er konnte damit ja wieder 1000km fahren nach dem der Kraftstofffilter gewechselt wurde. Stehen geblieben ist er nicht, es hatte nur Angst weiterzufahren. Diesmal leuchtet auch keine Kontrollleuchte auf.

Drehzahlabhängig kann auch gut der G28 sein.Drehzahlgeber Kurbelwelle eventuell auch der für die Nockenwelle sein.

Aber dann ruckelt er vll einmal und geht von z.b 4000 u/min auf 0 runtern und geht dann in den Notlauf!Max ~105km/h kann man dann fahren.

Sofern sporadisch.

Könnte also ein Kontaktproblem des Steckers sein.;)

Aber das mit dem Öl macht mich bissl stuzig:kratz:

Share this post


Link to post
Share on other sites

Nun, ist dubios.

 

Wenn es was im Kraftstoffsystem wäre, wie kommt dann das Öl hinter die Zündkerze? Wenn es ein Schaden an Zündspüle/Kerzengewinde ist, warum läuft er dann nach dem Wechsel des Kraftstofffilters? Drehzahlabhängig kann beides sein, bei steigender Drehzahl steigt sowohl der Kraftstoffbedarf als auch der Druck im Kopf...

Share this post


Link to post
Share on other sites

vll hängts auch mit der Lambdasonde zusammen?

Motor läuft fetter?:kratz:

Ich weiß es nicht.

Lass doch mal den genauen Fehlercode von jemanden auslesen.

Hie rim Forum haben auch einige ein Auslesegerät.;)

Share this post


Link to post
Share on other sites

was ich komisch finde, dass es nur bei langer Fahrt auftritt, kann dann aber damit zusammenhängen das er dann Autobahn fährt. Mein Vater ist zur Zeit auf Kur und kann mal nicht eben schnell zur Werkstatt. Wir fragen uns nur, wie er den Weg nach Hause schaffen soll ( 800km) :confused:

 

Warum kommt das Ruckeln denn nicht gleich bei hoher Drehzahl sondern erst nach paar 100km???

Share this post


Link to post
Share on other sites

Warum kommt das Ruckeln denn nicht gleich bei hoher Drehzahl sondern erst nach paar 100km???

Weil es vll der Motordrehzahlgeber ist und bei höherer Drehzahl ne höhere Spannung induziert wird und das über ne längere Zeit einfach zu dem Fehler führt.Ich kann auch nur spekulieren.:rolleyes:sry

Share this post


Link to post
Share on other sites

Fzg ist in der Werkstatt. Wurde an die Diagnose angeschlossen und was war zu sehen???? Nichts, keine Fehlermeldung. Das Fzg wird jetzt erstmal bis Donnerstag ohne Strom stehen, soll vielleicht was bringen. Das kann doch ni cht angehen oder???:confused:

Share this post


Link to post
Share on other sites

Das ist das Schöne an diesem Forum: fast alle Themen werden zu Ende gebracht (und sei es eine Rückmeldung "Auto wurde verkauft")

 

Von Interesse ist noch die Frage: wieviele km hat die erste Spritpumpe gepackt? Off Topic: Bei meinem Audi80 waren´s 212000km, was für dieses Auto typisch ist. Motor ging von jetzt auf gleich ohne Vorwarnung aus und Ende.

 

Schönen Abend,

Sepp

Share this post


Link to post
Share on other sites

Naja, da das Auto vorher beim Service war, geht man davon aus, dass der gute Azubi ein wenig mehr Öl drauf gekippt hat und auch etwas daneben.:janeistklar:

Und die erste Kraftstoffpumpe hat knappe 90.000km runtergebügelt. Aber nun fährt und fährt er ohne Probleme und das schon seid paar tausenden von Kilometern.

Ich hoffe, dass wir nun erstmal Ruhe haben:racer:

Share this post


Link to post
Share on other sites

Ich habe ähnliche Probleme mit meinem FSI: ruckeln mit Disco, ruckeln ohne Disco, Notlaufetc.

3 Tage null Probleme, dann totalausfall nach wechseln einer Zündspule, gings wieder 2 Wochen ich hoffe das jetzt alles gut bleibt nachdem alle 4 Kerzen und Spulen gewechselt wurden.

 

Wie kann man prüfen ob die Kraftstoffpumpe noch Funktioniert?

Share this post


Link to post
Share on other sites

Wie kann man prüfen ob die Kraftstoffpumpe noch Funktioniert?

 

Schwierig, da diese ja nur sporadisch nicht die Leistung brachte, die sie bringen sollte...

Share this post


Link to post
Share on other sites

Wie kann man prüfen ob die Kraftstoffpumpe noch Funktioniert?

Hat diese denn vorher schon Geräusche gemacht?

 

Meine hört man vielleicht auch eine Minute nach dem Starten, aber dann ist sie still.;)(So lange die funktioniert, wollte ich se nicht wechseln)

Hast Du mal den Fehler auslesen lassen?

Ich denke mal es wird ein Fehler hinterlegt,wenn die Kraftstoffpumpe nicht mehr (genug) Kraftsoff liefert.

Kraftstoffdruckregelgrenze unterschritten etc sollte dann wohl im Fehlerspeicher stehen.:kratz:

Share this post


Link to post
Share on other sites
Guest simon461

 

Meine hört man vielleicht auch eine Minute nach dem Starten, aber dann ist sie still.;)(So lange die funktioniert, wollte ich se nicht wechseln)

 

Sag mal macht deine Pumpe immer die Geräusche nach dem Start?

Ich hab es bei mir letztes Jahr schon mal festgestellt, über den Winter war nix und jetzt wo die Temperaturen an die 20 Grad gehen fängt sie wieder an zu singen.

Share this post


Link to post
Share on other sites
Sag mal macht deine Pumpe immer die Geräusche nach dem Start?

Ich hab es bei mir letztes Jahr schon mal festgestellt, über den Winter war nix und jetzt wo die Temperaturen an die 20 Grad gehen fängt sie wieder an zu singen.

Ob se immer Geräusche macht ,kann ich dir nicht genau sagen,aber oft genug.;)

Ich bin da aber recht entspannt.( So lange kein Fehler hinterlegt wird)

Wenn ich mal bissl Lust habe, wechsel ich diese einfach mal mit.;)

 

Vermutlich aber mehr oder weniger das selbe "Lied" wie bei dir:D.

Share this post


Link to post
Share on other sites
Guest simon461

Das ist mal eine entspannte Einstellung :D.

Zum eben mal wechseln isses mir doch ein bissl zu teuer.

Share this post


Link to post
Share on other sites

 

Wie kann man prüfen ob die Kraftstoffpumpe noch Funktioniert?

 

Es gibt auch Messgeräte dafür.

Siehe :

http://www.msi-motor-service.com/ximages/PG_PI_0005_DE_WEB.pdf

 

In wieweit man das ganze wärend der Fahrt via obd2 mit z.b vcds überprüfen kann ,kann ich dir allerdings nicht sagen,da ich noch keines habe.;)

Share this post


Link to post
Share on other sites

Danke für die Antworten, wenn ich die Zündung einschalte klackert und knarzt es manchmal bedenklich im Motorraum, der Fehlerspeicher sagt immer nur Zündaussetzer.

Share this post


Link to post
Share on other sites

Nachdem ich alle Zündspulen gewechselt habe, sind zunächst tatsächlich all grösseren Probleme weg, aber die Leistung ist noch nicht voll wieder da und Zündpulen klackern und knarzen nicht so das es einem den Magen umdreht.

Share this post


Link to post
Share on other sites
Nachdem ich alle Zündspulen gewechselt habe, sind zunächst tatsächlich all grösseren Probleme weg, aber die Leistung ist noch nicht voll wieder da und Zündpulen klackern und knarzen nicht so das es einem den Magen umdreht.

nicht?;)

 

 

Du kannst das Geräusch ja mal aufnehmen und hochladen.

 

Aber wir reden nicht von Hydrostößeln.. die kurz nachm Start klackern oder?

Share this post


Link to post
Share on other sites

Also bei uns haben sie auch zu erst auf die Zündspulen getippt und gewechselt. Dann war eine zeitlang Ruhe und dann ging es wieder los. Bis wir irgendwann eine tolle Werkstatt gefunden haben, die mit der angeschlossenen Diagnose eine Probefahrt gemacht haben. Zuerst hat man nichts feststellen können, erst als das Fzg. wieder anfing zu ruckeln könnte man den Fehler sehen. Im Fehlerspeicher war davor nur Zündaussetzer zu sehen.

Nach dem Austausch der Zündspulen konnte man problemlos über 1000km fahren und dann kam es wieder.

Ätzend, aber nun läuft und läuft er und der Verbrauch ist auf unter 6L gegangen:D

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.