Jump to content

zeitweise Stottern


muffel
 Share

Recommended Posts

Hallo,

ich habe an meinem A2 1,4 tdi mit 75 PS seit ca 3 Monaten das Problem das der Motor bei mittlerer Drehzahl, täglich (früher alle 2 Wochen, seltsamer Weise immer nach ca. 15 km und einer Motortemperatur von ca.80°C) mit enormen Leistungseinbruch stottert (Gefühl wie wenn nur zwei Zylinder arbeiten).

Machmal kommt parallel zum stottern die ABS Kontrollampe dazu.

In der Regel geht das Problem nach ca. 1-2 km wieder weg.

 

Hatte schon mal jemand dieses Problem??icon5.gif

 

Danke vorab für die Info.

 

Gruß Muffel

Link to comment
Share on other sites

Guest Audi TDI

Was sagt denn der Fehlerspeicher wenn so ein Fehler auftritt? Meine Kristallkugel ist gerade bei der Neupolitur :D

Es kann etliche Gründe für so ein Verhalten geben.

Link to comment
Share on other sites

Guest Audi TDI

wenn Fehleranzeigen kommen dann müsste ausgelesen werden was akut dazu geführt hat ohne die Zündug auszumachen. Neustart löscht nämlich manche Fehler.

Link to comment
Share on other sites

Hallo,

ich habe an meinem A2 1,4 tdi mit 75 PS seit ca 3 Monaten das Problem das der Motor bei mittlerer Drehzahl, täglich (früher alle 2 Wochen, seltsamer Weise immer nach ca. 15 km und einer Motortemperatur von ca.80°C) mit enormen Leistungseinbruch stottert (Gefühl wie wenn nur zwei Zylinder arbeiten).

Machmal kommt parallel zum stottern die ABS Kontrollampe dazu.

In der Regel geht das Problem nach ca. 1-2 km wieder weg.

 

Hatte schon mal jemand dieses Problem??(Bild)

 

Danke vorab für die Info.

 

Gruß Muffel

 

Die Aussetzer hatte ich auch. Es war ein gebrochenes Kabel, das unter dem Zylinderkopfdeckel im Öl zu den Pumpe-Düseeinheiten verläuft. Der :) hat das Kabel getauscht und alles ist wieder paletti. Kosten: 283,82 Euronen. Der Kabelsatz kostet allein 50€, aber es ist eine Fummelei im engen Motorraum! Nicht selbst machen!

Link to comment
Share on other sites

Hallo zusammen,

danke für die Info mit dem gebrochenen Kabel.

Ich habe alle vier Kabel (1X minus + 3X Plus) welche zu den Pumpe Düse Einheiten gehen durchgemessen und keinen Schaden (trotz Bewegung während der Messung ) festgestellt.

Ich habe die Steckerkontakte etwas nachgebogen und siehe da, der Fahler ist nun schon seit 300km nicht mehr aufgetreten (vorher alle 15-20 km)

 

Gruß Muffel

Link to comment
Share on other sites

  • 1 month later...

Hatte das gleiche Problem. Einmal blinkte alles sogar wie ein Weihnachtsbaum, weil auch im ABSsteuergerät ein Fehlereintrag entstand. Der Fehlerspeicher sagte

Motor

1 Fehler gefunden:

17671 - Ventil für Pumpe/Düse Zylinder 2 (N241): Unplausibles Signal

P1263 - 35-00 -

Adresse 03: Bremsen

1 Fehler gefunden:

01314 - Motorsteuergerät

013 - bitte Fehlerspeicher auslesen - Sporadisch

 

Habe auch am Stecker zum PD Element den Flachstecker aus dem Plastik gepopelt, ihn mit einer Zange vorsichtig zusammengedrückt und wieder aufgesteckt. Seitdem ist Ruhe. Ist wohl bei den Pumpedüsedieselmotoren nicht selten.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.