Sign in to follow this  
Robinshood

Gangschaltung beim TDI 66kW rastet schwieriger ein!

Recommended Posts

Liebe A2ler,

 

seit ein paar Wochen gehen die Gänge etwas schwerer rein, so dass ich länger die Kupplung gedrückt halten muss. Es ist etwas hakelig geworden, man hat das Gefühl als läge manchmal etwas im Wege, was man erst beiseite schieben muss. Hat jemand eine Idee was es sein kann und wie man es reparieren kann? Ich denke alle Arbeiten mit dem Getriebe sind wohl teure Angelegenheiten und selber kann man da als "Laie" wohl kaum herum-schrauben?

 

Viele Grüße

 

André

Share this post


Link to post
Share on other sites

Als erstes würde ich das Getriebeöl tauschen und die Schaltseile justieren. Kann man beides selber machen, die Suchfunktion wird dich mit Anleitungen füttern :P

Share this post


Link to post
Share on other sites

Wenn Du von vorne Rechts in den Motorraum siehst, sind die zwei Schaltseile mit Federn und Mechanik zu sehen.Genau unterhalb des runden schwarzen Wasserauffang- und Ablaufes der Motorhaube.

Dort wurde die Mechanik mit Sprühfett ein gesprüht und anschließend die Gänge durchgeschaltet.

Danach war das zähe Schalten vom 4 in den 5 vorbei.

Share this post


Link to post
Share on other sites

ich will mal den Thread wieder zum Leben erwecken...

 

Bei mir auch hakelige Schaltung - 1. und 4. Gang hakelt ab und zu. Schaltzüge 2x eingestellt und jetzt gewechselt. Getriebeöl gewechselt. Jemand ne Idee, was es sein kann und wie testen?

Share this post


Link to post
Share on other sites

Hallo,

 

im Motorraum den Übergang von den Schaltseilen Mechanik zum Getriebe schmieren. Bei mir wurde der Bereich mit Sprühfett behandelt, seitdem keine Probleme mehr.

Share this post


Link to post
Share on other sites

Bei mir geht die Schaltung butterweich, wenn sie geht. Manchmal lässt sich 1. Gang (im Stand) und der 4. Gang beim hochschalten nicht einlegen. War es bei dir so und nur Schmierung hat geholfen?

Share this post


Link to post
Share on other sites

Genau so wie bei mir, wenn es funktioniert ganz normal, und dann wieder beim hoch schalten in den 4 Probleme.Der 2 Gang war grundsätzlich schwieriger zum schalten. Nach der Schmierung keine Probleme mehr, und das seit Oktober.

Der Wagen hatte damals ca. 150 000 Km drauf, nur zum Vergleich.

 

 

 

Gruß Primbs

Edited by Primbs

Share this post


Link to post
Share on other sites

Habe meinen 66kW jetzt längere Zeit nicht bewegt, da fiel mir auf, wie sperrig auch mein Getriebe sich schalten läßt. Und jetzt kommt es: Das Kupplungspedal kam nicht vollständig zurück, blieb so 2-3 cm zurück. Möglicherweise entwickelt sich da auch ein Problem mit dem Geber- oder Nehmerzylinder der Kupplungshydraulik. Wenn man 50 mal durchgetreten hatte, kam auch das Pedal wieder zurück. Ich persönlich halte auch das Nichtbeachten dieser Hydraulikflüssigkeit für eine fatale Missachtung der Wartung. Die gehört meines Erachtens regelmäßig zusammen mit der Bremsflüssigkeit gewechselt.

Share this post


Link to post
Share on other sites

In diesem Fall ist die Hydraulikflüssigkeit doch die Bremsflüssigkeit?

Dies wird nur gern vergessen und der Kupplungsteil nicht mitgetauscht.

Entsprechender Ablass/Entlüftungsnippel befindet sich im Motorraum...

Edited by cmpbtb

Share this post


Link to post
Share on other sites

Sorry, ja die Hydraulikflüssigkeit ist in diesem Fall die Bremsflüssigkeit im weiteren Sinne, da vom Bremsflüssigkeitsbehälter mitversorgt.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this