Jump to content

Turboschaden AMF Ursachen


Christian.Gerbig
 Share

Recommended Posts

Hallo,

 

und zwar habe ich letzte Woche ein A2 von meinem Kollegen gekauft dieser hat 300tkm runter und und Turboschaden(Lagerschaden) Radialspiel und Ölverlust am Verdichtergehäuse.

 

Bevor ich ein neuen Turbo einbaue will ich die 99% sicherheit was zum Tod geführt hat =)

 

Mein Kollege meinte der Motor wurde laut ähnlich einem Trecker (wenig Öldruck, Hydros fingen an zu klappern-meine Idee) nach 2 Minuten ging dann die Öldruckkontrolleuchte an und er hat sofort abgestellt.

 

Was noch komisch war ist das Flex Rohr undicht bzw das innere Teil abgerissen ist. Und die Werkstatt in der er war meinete der turboschaden kommt von dem agerissenen Flex Rohr(blödes gelaber meiner meinung nach)

 

Meine Frage an euch kommt es beim Lagerschaden zu dem massivem Ölaustritt verbunden mit Öldruckkontrolle und voherigem klappern, oder ist vielleicht die Ölpumpe hinüber. Im Lagergehäuse des Turbo befand sich fast kein Öl, entweder er hat keins bekommen und ist dadruch kaputt gegangen oder das öl ist dann durch das Lager rausgelaufen. Letzteres kann ich mir besser vorstellen.

Hab ihr noch eine Idee was ich kontrollieren kann. Pleuellager schließ ich aus da das Öl gut aussieht kein Abrieb und davon auch kein Turbo kaputt geht

 

Gruß Christian

Link to comment
Share on other sites

Wie ist denn der aktuelle Ölstand? So ein Lager geht nicht von heute auf morgen kaputt, das bekommt nach und nach Spiel, wodurch auch immer mehr Öl in die Verbrennungsluft gelangt und dann einfach in den Zylindern mitverbrannt wird. Dazu sind die starren Lader sehr robust.

 

Ich denke, da ist der Ölstand durch ein verschlissenes Gleitlager im Turbo nach und nach gesunken, bis irgendwann mal die Druckleuchte kam und der Turbo endgültig den Schmierstoffmangelversorgungstod gestorben ist. Den ganzen Vorgang können kundige Schrauber an der Laderwelle ablesen.

 

Ich würde auf dazu mal die Einlassseite im Kopf anschauen, ob die voll Ölkohle hängt. Zum Turbotausch auf jeden Fall auch die Zu- und Rücklaufleitung des Turbos neu machen, die Zulaufleitung bei Einbau bereits mit Öl füllen, ebenso die Zulaufbohrung im Lader.

 

Auch möglich wäre natürlich, dass die Ölpumpe Zicken macht, der Spanner der Antriebskette und das Kettenrad selbst sind an einer Hand voll 90PS schon ausgefallen.

Link to comment
Share on other sites

also Öl war noch genug drin, ich schätze zwischen 3,5 und 4 Liter kamen raus. Das ist halt die Frage die ich mir stell soll ich großen aufwand treiben und Ölpumpe etc kontrollieren oder nur den turbo machen und hoffen das er das war mit dem Risiko das was aussen rum nicht in Ordung ist. Öl befindet sich überall auch am Ansaugkrümmer aussen was für eine undichte Ladeluftstrecke spricht was natürlich wieder für ein frühzeitigen Ladertod sprechen würde.

Aber 300tkm mit dem ersten Lader ist ja so schlecht mal garnicht ;-)

Link to comment
Share on other sites

Hallo,

 

Mein Kollege meinte der Motor wurde laut ähnlich einem Trecker (wenig Öldruck, Hydros fingen an zu klappern-meine Idee) nach 2 Minuten ging dann die Öldruckkontrolleuchte an und er hat sofort abgestellt.

 

 

Gruß Christian

 

das spricht meiner ansicht dafür dass es nicht nur der tubro ist sondern dass der turbo eher aufgrund mangelnder ölversorgung hops gegangen ist. also noch ein weiterer fehler irgendwo ist. ich denke dass sich wegen nem defekten turbo ein motor nicht 2 min lang wie ein trecker anhört. zumal die tdis bei abweichungen des ladedrucks auch ziemlich schnell in den notlauf gehen. das hört sich eher danach an, dass die ausgleichswelle die durch die selbe kette wie die ölpumpe angetrieben wird nicht mehr synchron lief (ein zahn übergesprungen?).

das sich öl auch am abgaskrümmer befindet könnte einfach daher kommen dass da irgendwas undicht geworden ist nachdem der turbo heiß gelaufen ist.

 

ich bin mir nicht sicher aber ggf. reicht es die ölwanne ab zu nehmen um zumindest mal einen blick auf die ölpumpe und deren antrieb zu werfen. das würde sich vom aufwand her auch noch in grenzen halten.

Link to comment
Share on other sites

so also ölpumpenantrieb ist augenscheinich ok. wie zu erwarten keine späne oder sonstiges material in der ölwanne. kette und laufschienen auch ok. weis nicht ob ich jetzt in diese richtung weiter schauen soll. ich gehe langsam echt davon aus das durch diverse kleine undichtigkeiten im ladedruckbereich und das abreissen des flex rohrs der turbo überdreht hat und daher dann der schaden gekommen ist. werde morgen vorsichtshalber die ölpumpe aufmachen und auf spiel und fresspuren untersuchen. sollte es gut aussehn mach ich unten wieder zu. werde das ganze agr gedöns rauschmeißen und abdichten, ansaugkrümmer neu dichten und dann mal weiter schaun.

noch irgendwelche vorschläge?

Link to comment
Share on other sites

ich frag mich wie sowas kommen kann. schon beim zusammenbau des motors im werk nicht mit den richtigen drehmomenten angezogen? du bist auch nicht der erste fall bei dem das so ist. kann mich erinnern dass auch hier im form wer von was ähnlichem berichtet hat.

aber wenn du den motor schon soweit auseinander hast würde mich interessieren wie er bei der laufleistung so aussieht. hast du die ölpumpe angeschau bzw. einen mögliche ursache für den turbotod gefunden. oder lag das wiederrum an der abgescherten schraube?

 

mfg

stefan

Link to comment
Share on other sites

bin jetzt noch nicht weiter voran gekommen im laufe der woche werd ich mal die ölpumpeneinheit mit ausgleichswelle ausbauen. wie gesagt schraubenkopf abgebrochen, fast genau 300tkm, an dem motor war noch nie was daher komisch, ich denk das dadurch das treckerartige geräusch gekommen ist weil der öldruck weg ist und dann hydros bzw spanner von der ausgleichswelle geklappert hat. war ja leider nicht dabei wo das passiert ist. naja mal schaun ob ich den wieder richte oder ein anderen reinbau. aber ich bin mir endlich sehr sicher das dies der auslöser für den turboschaden war.. bzw der daraus resultierende abgefallene öldruck

Link to comment
Share on other sites

also stand heute, von den 4 hautlagern der kurbelwelle waren beim 4ten die schrauben abgerissen und beim 3 eine schraube raus und die andere hing noch so halbherzig drin aber lose, dementsprechend der vordere dichtring kaputt dadurch auch viel ölverlust und sogar kratzspuren am getriebegehäuse vom zahnkranz des schwungrade.. naja.

bin zwar mbau ingenieur aber warum sowas nach 300tkm passiert ist mir noch ein rätsel werd mir morgen die bruchstellen nochmal genau ansehen. jemand ein 1,4er motorblock rumliegen?

Link to comment
Share on other sites

also stand heute, von den 4 hautlagern der kurbelwelle waren beim 4ten die schrauben abgerissen und beim 3 eine schraube raus und die andere hing noch so halbherzig drin aber lose, dementsprechend der vordere dichtring kaputt dadurch auch viel ölverlust und sogar kratzspuren am getriebegehäuse vom zahnkranz des schwungrade.. naja.

bin zwar mbau ingenieur aber warum sowas nach 300tkm passiert ist mir noch ein rätsel werd mir morgen die bruchstellen nochmal genau ansehen. jemand ein 1,4er motorblock rumliegen?

 

Das passiert,wenn sich die Kette vom Ausgleichswellen- und Ölpumpenantrieb uebermässig längt.

Dann entstehen in dem sowieso schon recht rau laufenden 3 Zylinder Pumpe/Duese Motor enorme Schwingungen ,die auf Dauer alles zerstören.:(

Hohe Drehzahlen leisten dem Vorschub.

In einen gebrauchten tdi kann man eben nicht reinsehen und muss sich auf die Angaben des Vorbesitzers verlassen.

Der Wagen wurde immer vorsichtig kalt und warm gefahren,max. 120km/h.....:)

 

so long

Link to comment
Share on other sites

ach hoi wolfgang... so sieht man sich wieder ;-)

aber zu solch thesen kann man glauben was man will, mit einer gescheiten rippschraube wär das nicht passiert und die kette ist trotz der vielen km fast nicht gelängt,

nehmen wir es so hin sowie das mysteriöse versagen der rechten kopfdichtungen am 4,2er über der lima =)

Link to comment
Share on other sites

ach hoi wolfgang... so sieht man sich wieder ;-)

aber zu solch thesen kann man glauben was man will, mit einer gescheiten rippschraube wär das nicht passiert und die kette ist trotz der vielen km fast nicht gelängt,

nehmen wir es so hin sowie das mysteriöse versagen der rechten kopfdichtungen am 4,2er über der lima =)

 

hej,

besonders die Motorenwelt ist manchmal sehr klein.:)

Das man sich von 8 Zylindern kommend einmal bei 3 Zylindern wieder trifft.!:D

Ueberpruef einmal die Zahnräder der Kette.

Manchmal sind die sehr verschlissen,was auch zu Schwingungen fuehrt,genauso wie ueberholungsbeduerftige Pumpeduese Einheiten,oder nachlässig eingestellte Steuerzeiten.:rolleyes:

Hätte ich noch einen tdi A2 wuerde ich mir einen gebrauchten Motor holen,den top herrichten und bei Problemen einfach tauschen und dann den Anderen herrichten,da man am ausgebauten Motor am Montagestand einfach am Besten arbeiten kann.

Dann hat man auch immer einen Motor in Reserve.

Die Karosserie hält ja ewig.:D

 

so long

Link to comment
Share on other sites

Also: Wenn ich das richtig verstanden habe gibt es zwei "Nehmer"-Kettenräder: Eines für die Ausgleichswelle, eines für die Ölpumpe. Bei mir war das von der Ausgleichswelle runtergenudelt (siehe Thread).

Nach dem Erlebnis würde ich sagen: Wenn man den Kettenantrieb eh in der Hand hat alles angucken und ggf. tauschen (die Kette eh).

Link to comment
Share on other sites

  • 3 weeks later...

so nach langem überlegen und komplettem zerpflücken des motors, ahb ich mich entschieden diesen motor wieder so zusammebauen mit geringstmöglichem aufwand. Teile sind alle gut alle lager etc. die nichtmehr vorhandene kolbenbodenkühlung am mittleren zylinder hab ich ersetzt und die kurbelwelle eingebaut hier jetzt schon die erste frage, das "losbrechmoment" der kurbelwelle ist riesig wenn sie mal in schwung ist läuft sie einwandfrei rund. muss ich mir da jetzt gedanken machen oder ist das normal? kenn das bisher nur von meinen 6 oder 8 zylinder aber da ist das nicht so stark ausgeprägt. und dann ist mir an den kolben der ölabstreifring auf gegangen also da wo die spiralfeder sitzt jetzt die frage mit sanfter gewalt mit der kolbenringzange einsetzten oder was kann das sein das der sich per hand nichtmehr zusammendrücken lässt? mir kommt es fast so vor als das der nut im kolben ein wenig eingelaufen ist und die spiralfeder sich darin verhakt udn deswegen nicht gefühlvoll zusammendrücken lässt. gibts dazu erfahrungen?

gruß chris

Link to comment
Share on other sites

  • 4 weeks later...

So gestern habe ich ihn fertig bekommen,

hab jetzt ein anderen Turbo drauf, Kurbelwellenlager fest geschraubt, neue Spanneinheit für die Ölpumpe mit neuer Kette, Ölabstreifringe gesäubert bzw."gangbar" gemacht, neue Kupplung und Kopfdichtung drauf.

Heute werd ich ihn dann anmelden ;-)

Link to comment
Share on other sites

Also Zahnräder waren tip top, nichts eingelaufen. Die Schienen sahen auch noch gut aus. Fotos hab ich noch keine gemacht aber zumindestens von dem alten Zeug könnte ich noch ein paar machen das hab ich noch hier liegen. Muss jetzt erst mal fahren und gucken wie er sich hinsichtlich Ölverbrauch, Kraftstoffverbrauch usw. verhält. Aber ich die Leerlaufruheregelung passt soweit.

Und immer noch die Frage warum haben sich die Schrauben der Hauptlager gelöst...

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.