Jump to content

Klima? Sensor? Zahnriemen? Sprich, Kristallkugel!


cer
 Share

Recommended Posts

Seit längerem (sprich: seit dem letzten Tausch des berühmten Magentventils) fällt mir ein unverkennbar neuer Klang im Motorgeräusch auf, den ich als direkt drehzahlabhängiges Jammern bezeichnen würde (ein bißchen wie ein luftgekühlter LKW, nur nicht so laut).

 

Am Samstag war ich richtig lange im Münchner Stadtverkehr unterwegs (bei Außentemperaturen um die 30°C).

Und da kamen folgende Symptome:

- Das Auto ist nach den beiden Zwischenhalten extrem schlecht angesprungen, im Gegensatz zu "normal" musste ich richtig orgeln

- Die Klima hat kaum mehr gekühlt

- irgendwann dann: rote Kühlwasserkontrolleuchte

- Anfahrruckeln

- beides, das Ruckeln und die Warnung verschwanden nach dem Ausschalten der Klimaanlage (OFF, nicht ECON) ziemlich schnell, das oben beschriebene Geräusch schien spontan weg zu gehen

- den Rest des Tages stieg die Temperaturanzeige bei jeder Fahrt auf knapp unter 100° – normal ist sie ja bei 90° festgetackert

– abends – mit eingeschalteter Klima – heimgeritten, keine Symptome, Temperatur normal, Klima kühlt gut

 

Ich war zwischendurch (direkt nach den Aufleuchten der Kühlmittelwarnung) beim Audi Zentrum. Kühlwasserstand normal, keine Flüssigkeitsverluste, keine Fehler im Speicher. "Sie können weiter fahren." Ich fand's nur extrem heiß unter der Haube, hätte mir (gefühlt) fast am Schlossträger die Flossen verbrannt.

 

Mein Plan: Erst mal einen Klimaservice machen. Wer hat noch Ideen? Ihr wisst ja: Den Fachmann beim Freundlichen zu fragen ist nicht mehr meine Lieblingsoption…

Edited by cer
Link to comment
Share on other sites

Klimakompressor? Wenn der läuft wirds auch Vorne ordentlich warm...das würd mir spontan dazu einfallen, grad im Zusammenhang mit der Temperatur, den nicht kühlenden Klima und dem verschwinden der Fehler nach ausschalten der Klima...

 

grüße

Marius

Link to comment
Share on other sites

Ich würde schnellst möglich 'nen Klimaservice machen.

In meiner Kristallkugel sehe ich gerade ein nicht ausreichend gefülltes System vor mir, so dass der Kompressor trocken bzw. nicht optimal geschmiert läuft.

 

Die Hitze unter der Haube ist, wenn im Stadtverkehr der kühlende Fahrtwind fehlt, m.G.n. (meiner Glaskugel nach;)) normal. Die Hitze staut sich dann einfach unter der Haube.

 

Und das Orgln? Evtl. zu warmer Diesel, der Blasen in sich trägt? Der Dieselkühler ist ja auch Fahrtwind gekühlt. Wenn der fehlt, wird wohl auch der Diesel zu warm...

Link to comment
Share on other sites

Klimaservice machen lassen und bitte prüfen, ob der Kühlerlüfter normalen Dienst tut!!

Wenn der nicht läuft, macht sich das sowohl über eine zu hohe Motortemperatur als auch über eine mangelnde Leistung der Klimaanlage bemerkbar...

Link to comment
Share on other sites

Lüftermotor mal machen. Das kriegst du heute noch hin.

 

Da gehts los:

Motorlüfter läuft nicht - Seite 2 - A2 Forum

 

Zur Not beim JT...

 

Ich hatte selbige Probleme. Der Klima hat nur der Lüfter gefehlt und schon geht das gute Stück in den Heizmodus über.

Die Startprobleme schiebe ich auch erstmal auf heißen Diesel.

Edited by a2-701
Link to comment
Share on other sites

Ja, ich lebe. :S

Morgen gibt's einen Klimaservice (beim hiesigen Schrauber), dann sehen wir ja, ob der Lüfter läuft.

Vielen Dank an dieser Stelle für die hilfreichen Ferndiagnosen! Ich denke, das isses.

Edited by cer
Link to comment
Share on other sites

So, das System ist neu aufgefüllt, der Kompressor läuft – allerdings geht der Lüfter nicht. Auch nicht beim Direktanschließen.

Die Werkstatt macht nun evtl. die von Marc beschriebene Kohlennummer!

Link to comment
Share on other sites

Ich kann dir die Kohlenummer gerne beim Jahrestreffen machen, brauchst dafür keinen neuen Lüfter kaufen...

 

Und wie fährt man solange ohne Lüfter?! Cer kann ja schon froh sein, daß sein Motor bislang offensichtlich keinen Schaden genommen hat.

Dann doch lieber sofort was machen lassen, auch wenns ein paar Euro kostet...

Link to comment
Share on other sites

Der fährt vermutlich schon ein halbes Jahr ohne funktionierenden Lüfter. Das fällt beim TDI auch im Sommer nur an der im Stand ausfallenen Klima oder bei plötzlichem Stau nach langer Autobahnhatz auf. Solang die Kiste rollt, ist das garkein Problem.

Link to comment
Share on other sites

  • 1 month later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.