Melde dich an, um diesem Inhalt zu folgen  
Holgstiene

Klimaanlage undicht

Recommended Posts

Hi,

 

habe meinen kleinen schwarzen Flitzer jetzt 2 Wochen.

Heute bekam ich ihn aus der Werkstatt zurück, denn die Klimaanlage funktionierte nicht.

Es wurde folgendes festgestellt:

Die Klimaleitung oben am Kondensator ist undicht und drückt das Kühlmittel heraus. Das passiert aber auch nur, wenn man die Klimaanlage anschaltet. Die Werkstatt weiß jetzt aber leider nicht woran es liegt.

Am 1. Tag wurde der O-Ring getauscht (leider kein Erfolg)

Am 2. Tag wurde mir vorgeschlagen, den Kondensator zu tauschen (über den Preis brauchen wir hier nicht zu sprechen)

Am 3. Tag wurde nun auch noch der Trockner angesprochen

 

Daraufhin habe ich den Wagen jetzt unrepariert abgeholt. Meiner Meinung nach ensteht beim einschalten der Klimaanlage ein Überdruck, der diese Undichtigkeit hervorruft, aber woran kann das liegen?

Ist der Trockner eventuell verstopft?

 

Vielleicht hatte jemand schon einmal dasselbe Problem und weiß Rat.

 

Gruß

 

Holger

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich hab neulich meinen Trockner gewechselt und danach habe ich auf Vorschlag meines Schraubers die Klima mit Prüfgas bis zum Betriebsdruck (Wasserstoff-Stickstoffgemisch) befüllt und mit einem Leckschnüffelgerät alle Dichtungen abgeschnüffelt. So sollte sich dein Leck doch eigentlich schnell finden lassen.

 

Trockner kostet so etwa 80EUR oder so und ist einfach selbst zu wechseln, wenn man jemanden hat, der die Klima entleert und befüllt. Kondensator ist ein etwas größeres Drama, dafür muss die Stoßstange und der Aufprallträger runter. Ist aber auch machbar.

bearbeitet von herr_tichy

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei mir war vor kurzem die Klima auch ohne Funktion. Da gibts so ein wunderbares UV-Aktives Aditiv welches die mit einfüllen können und nach kurzer Zeit Kann man dann mit ner UV-Lampe die Lewckstelle sehr gut sehen.

 

Bei mir hätte ich mir das allerdings sparen können, weil ich nen knapp 1cm langen Steinschlag im Kondensator hatte.

 

Den Auszutauschen war etwas arbeit (neuteil ~70€ nicht von Audi) ging aber ohne Erfahrung mit der Demontage der A2 Front binnen zwei Nachmittagen und das ohne Bühne.

Danach neubefüllen der Anlage. Ist seit drei Monaten Problemlos im Betrieb.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hast du deinen schwarzen Flitzer privat gekauft oder beim Händler. Der Händler müsste sich dann des Problems ins Rahmen der Gewährleistung annehmen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Lass mal den Druck der Anlage auslesen. Steigt dieser über 29 bar, kann

  • die Ansteuerung der Lüfter für Kühlmittel -V7- nicht in Ordnung sein,
  • der Hochdruckgeber -G65- defekt sein,
  • der Kühler und/ oder Kondensator verschmutzt sein.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi,

 

Danke für die Antworten.

Ich habe den A2 von privat gekauft (war ein Schnäppchen bis auf die Klima)

Das mit dem Trockner hat der von der Werkstatt ja auch in Auge gefasst.

Ich glaube das probiere ich erstmal selbst.

Pit Stop bietet ja im Moment einen kostenlosen Check an, da werde ich dann wohl mal vorbei fahren.

 

Gruß

 

Holger

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Pit Stop bietet ja im Moment einen kostenlosen Check an, da werde ich dann wohl mal vorbei fahren.

 

Gruß

 

Holger

 

Aber standhaft bleiben.;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen