Jump to content

Radio & Anlasser - Wie bleibt das Radio an?


Recommended Posts

Ich habe eben eine Fahrt duch die Stadt hinter mir. Das hat auf

ein paar km meinen Schnitt von 3,6 l/100km auf 3,8l/100km

verhagelt.

 

Was mir aber wirklich extrem auf die Nerven geht ist, dass bei

jedem Anlassen das Radio aus (und dann wieder an) geht.

 

Guten Redebeiträgen zu folgen ist damit kaum möglich, wenn man

bei Stopps den Motor regelmäßig abstellt.

 

Was muss man tun, um diese Stopp-Start-Automatik des Radios

weg zu bekommen?

 

 

Bei meinen alten Autos (20 Jahre+) war das kein Problem.

Auch bei meinen 3L-Lupos spielte das Radio durch.

 

Ist das ganze eine Codierungssache oder kann/muss man das

Radio anders anschließen? Auch Start-Stopp-Nachrüstlösungen

versprechen, dass das Radio an bleibt. Irgendwie muss es gehen.

 

Wie? Wer weiss mehr?

Link to post
Share on other sites

Ich vermute eher, dass es einfach an der Borsspannung beim Startvorgang liegt. Bei mir bleibt das Radio an, wenn der Motor warm ist und die Batterie wirklich voll geladen ist. Dann scheint die Spannung nicht so stark abzusacken.

Bei normalen Startvorgängen geht das Radio kurz aus.

Link to post
Share on other sites
Guest erstens

Ja, schwer was dagegen zu machen. Nur mit Powercap im Stromkabel zum Radio hin und über Diode (oft schon eingebaut im käuflichen Cap) vor Rückentladung zum Auto hin gesichert. Dazu aber noch eine Strombegrenzung (über Widerstand oder elektronisch, (ev auch im Cap schon drin) damit die Sicherung nicht fliegt beim Loslassen des Zündschlüssels und somit wieder Aufladen des Caps.

Das ist dann eine Minibatterie, die das Radio für zwei Sekunden mit Strom versort damit es an bleibt.

Kann man basteln sowas. Manch 1,2er soll aber solche Caps unter dem Fahrersitz haben (ev. alle), eben grade wegen der Steurgeräte und Start-Stopautomatik. Ev. ist aber hier das Radio absichtlich außen vor.

Link to post
Share on other sites
Ich vermute eher, dass es einfach an der Borsspannung beim Startvorgang liegt. Bei mir bleibt das Radio an, wenn der Motor warm ist und die Batterie wirklich voll geladen ist. Dann scheint die Spannung nicht so stark abzusacken.

Bei normalen Startvorgängen geht das Radio kurz aus.

Dito. Ich muß sagen daß mein altes Pioneer DIN Radio darauf weniger sensibel war als das 'neue' Chorus 2. Wir fahren viel Kurzstrecke (5-15 km), geregelt auch 100-200 km. Batterie ist noch die erste.

Link to post
Share on other sites

das radio ist soweit ich mich richtig erinnere über den x-kontakt (KL15x) versorgt.

der wird für den startvorgang abgeschaltet, damit die volle leistung für den start zur verfügung steht.

einzige möglichkeit, diese durchaus sinnvolle schaltart zu blockieren, wäre das umklemmen auf KL15.

Link to post
Share on other sites
  • 3 weeks later...
Also doch Klemme 15?

 

Dem kann ich mich anschließen.

 

Wenn die Kugel ein paar Tage gestanden hat, geht's Radio zwar aus, sonst bleibt es aber an. Habe heute extra drauf geachtet.

 

Wird daher wohl an der Batterie liegen.

Link to post
Share on other sites
Im Falle des Nachtaktiven handelt es sich aber um nen 1.2er. Die ticken etwas anders...

 

...dann hat mein 1.4er deinen 1.2er wohl liebgewonnen und den Tick einfach übernommen :D.

 

Also mein Radio geht beim Start tonmäßig auch nicht aus, lediglich die Anzeige dimmt leicht.

 

War beim original chorus II so, als auch jetzt beim nachgerüsteten original concert II.

 

Gruß Harry ;)

Link to post
Share on other sites

Ich gehe davon aus, dass das Radio abschaltet, sobald die Spannung einen gewissen Wert unterschreitet. Die normalen TDIs ziehen beim Start so viel Strom, dass die Spannung auf jeden Fall unter diesen Wert gerät. Im 1.2er wird die Spannung per Elko stabilisiert, der Benziner zieht einfach weniger Strom...

 

Auf jeden Fall hat die die neue AGM-Battrie nebst einer hohen Zahl an schnell verfügbaren Amperen deutlich bemerkbar gemacht.

Link to post
Share on other sites

Die Radios schalten bei Unterspannung einfach ab, wie Nachtaktiver schon schrieb. Startet man das Fahrzeug, bricht die Spannung ggf. ein.

 

Bei relativ frischen/neuen/guten Batterien bleiben die Radios Sommer wie Winter an wenn man das Fahrzeug startet.

 

Bei vollen und nicht mehr ganz so frischen Batterien gehen die Radios im Winter aus, im Sommer bleiben sie dann an.

 

Bei älteren Batterien gehen die Radios im Sommer und im Winter aus.

 

Startet man das Fahrzeug mit Überbrückungskabel, müsste das Radio eigentlich an bleiben.

 

Bei den Dieseln ists auch mehr davon abhängig wie bei einem Benziner wie lang man hat vorglühen lassen oder ob der Motor schon warm ist.

 

Ggf. hilft ein Batterietausch gegen das Problem, aber keine Garantie...

Edited by A2-D2
Link to post
Share on other sites

Forensuche nach 6E0919041 für mehr Infos.

 

Google Bildersuche nach 6E0919041 für ein Bild des Teils.

 

1.2TDI ohne Klimaanlage haben einen verbaut, 1.2TDI mit Klima haben 2 verbaut.

1.2TDI ohne Klima haben auch dann 2 verbaut, wenn Bose im Fahrzeug drin ist.

Link to post
Share on other sites
Forensuche nach 6E0919041 für mehr Infos.

 

Google Bildersuche nach 6E0919041 für ein Bild des Teils.

 

1.2TDI ohne Klimaanlage haben einen verbaut, 1.2TDI mit Klima haben 2 verbaut.

1.2TDI ohne Klima haben auch dann 2 verbaut, wenn Bose im Fahrzeug drin ist.

 

Bose und (im) 1.2er gab es nicht;)

Link to post
Share on other sites
Forensuche nach 6E0919041 für mehr Infos.

 

Google Bildersuche nach 6E0919041 für ein Bild des Teils.

 

1.2TDI ohne Klimaanlage haben einen verbaut, 1.2TDI mit Klima haben 2 verbaut.

1.2TDI ohne Klima haben auch dann 2 verbaut, wenn Bose im Fahrzeug drin ist.

Yupp, da war ich nicht eingegleist. Die Stabilisatoren sind nicht für die Anlasserspannung.

Link to post
Share on other sites
Guest erstens

Beim 1.2er sind die Teile übrigens unter dem Fahrersitz am Blech am Unterbodenfach nach hinten hin verbaut. nur gesehen habe ich die im Bild noch nie. Wusste aber, dass es manche 1.2er haben.

Link to post
Share on other sites
  • 1 year later...
Cool, dass wieder Bewegung in die Sache gekommen ist!

 

Dann kommt jetzt die Gretchenfrage:

Kann man das Ding (6E0919041) irgendwie beim 1.4 TDI (66kW) nachrüsten und wo muss man es anschließen?

 

seinerzeit gab´s leider keine antwort :( vielleicht jetzt?

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.