Jump to content

Elektronikprobleme


P4ssi3
 Share

Recommended Posts

Hallo,

seit einiger Zeit quält sich mein Audi a2 mit Elektronikproblemen

es hat alles vor ca. 6 Monaten begonnen, als mein a2 die hinteren Türen meißtens nicht mehr geschlossen hat!

 

Ich war anschließend in der Werkstatt jedoch ohne Erfolg. Nur eine vermutung und zwar das Steuergerät hat evtl einen defekt.

Danach ging es lansam weiter, dass der Motor ganz schlecht ansprang. :(

 

Ich war noch einmal in der Werkstatt aber wieder nix.

 

Anschließend habe ich mir eine neue Batterie zugelegt, weil meine schon viele jahre auf dem Buckel hatte (war noch die erste) und von der Leistung auch schwach war und siehe da es Funktioniert wieder die Türen hinten wurden wieder geschlossen und der Motor spang auch wieder viel besser an.

Es hat jedoch keine Woche gedauert, bis die Probleme wieder auftraten, die türen hinten schlossen wieder nicht und der Motor sprang auch wieder schlecht an. :(

 

!!! Die Batterie war übrigens auch wieder Schwach !!!

 

In den letzten Tagen kam auch noch dazu, dass die Fahrertür nicht mehr geschlossen oder geöffnet hat, die Fensterheber auf der Fahrer- und Beifahrerseite nicht funtionierten und die Spiegel nicht mehr elektronisch einstellen konnte.

 

So langsam reißt mein Gedultsfaden und ich wüsste echt nicht woran es liegen könnte und ein neues Steuergerät zu kaufen ohne das es 100%ig festeht ob es defekt ist oder nicht möchte ich auch nicht. ;)

Ich hoffe jemand von euch kann mir da helfen. :)

 

mfg

P4ssi3

Link to comment
Share on other sites

Und schau dir parallel dazu mal diesen aktuellen Thread an:

 

Vorne 14V, hinten 12,7V - Was tun?

 

Ich habe den Verdacht auf Unterspannung im Bordnetz. Dass die neue (vollgeladene) Batterie die Symptome 1 Woche hat verschwinden lassen passt da durchaus auch ins Bild. Die Ladespannung an der Batterie ist wahrscheinlich zu gering.

Edited by Phoenix A2
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 0

      Hilfe suche A2 TDI

    2. 5703

      Der "ich habe 'ne kurze Frage" Thread

    3. 5703

      Der "ich habe 'ne kurze Frage" Thread

    4. 5703

      Der "ich habe 'ne kurze Frage" Thread

    5. 5703

      Der "ich habe 'ne kurze Frage" Thread

    6. 25

      Ladekontrolle flackert zusammen mit Cockpitbeleuchtung

    7. 16

      Nach Dämpfertausch vorne extrem hoch

    8. 4

      [1.4 TDI AMF] Kombiinstrument Beleuchtung schwach

    9. 16

      Nach Dämpfertausch vorne extrem hoch

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.