Jump to content

turborädchen hat sich zerlegt - nächste schritte


angryman
 Share

Recommended Posts

hallo!

gestern auf der a13 richtung dresden hat sich mein turbo zerschossen. plötzlich konnte ich nicht mehr beschleunigen und metallisches geräusch aus richtung rußpartikelfilter/ turbo. auf den nahen rasthof gerettet und und vom adac zurück nach hause geschleppt.

noch in unkenntnis was vorliegt wurde das auto zweimal extrem niedertourig bewegt - auf den adac schlepper und in die garage (1.000 m).

 

dort zerlegt zeigte sich, dass das turborädchen sich zerlegt hat - fast 1 cm wellenspiel konnte das druckgußrad nicht widerstehen und es wurde vom turbogehäuse quasi abgedreht - allerdings an der nabe sind offenbar auch bruchstücke abgegangen, die sich beim tuboabbauen (sch***konstruktion den turbo hinter den motor zu bauen - wer das in drei stunden schafft, ist offenbar werkstattmeister...) nicht wiedefanden.

 

nun vermisse ich die bruchstücke und da es die ladeluftseite ist, würde ich die gern vor einbau des neuen turbos finden/ entfernen.

 

also was tun - zylinderkopf ebenfalls ab?

und vor etwa 1.500 km wurde die zkd/planen/etc. gemacht. können dichtungen/ stehbolzen wieder verwendet werden oder braucht es das ganze paket neu?

 

viele grüße

angryman (jaja, der mit der notorischen kleinschreibung)

Link to comment
Share on other sites

das wären gute nachrichten. gleich auf den 90ps llk umrüsten? passt der p'n'p?

krümmerbolzen gehen mit gekonterter mutter raus?

 

danke für die schnelle hilfe.

mal sehen, ob ich die kugel bis ostern wieder flott bekomme.

Link to comment
Share on other sites

hallo,

 

km sind ca. 180 tkm, erster motor, zweites getriebe, erster turbo. motorüberholung die werkstatt gemacht und meinte, der turbo sei endlich, ölt deutlich. hab jetzt auch ca. 0,4 l öl im ladeluftschlauch gefunden :eek: die 1.000 € material mehr bei der überholung waren da noch nicht drin... dafür muss es jetzt.

 

wieso bolzen tauschen - bei meinem typ 44 wird das beim krümmerwechsel empfohlen, glaub ich mich zu erinnern...

 

viele grüße und danke für jede info.

Link to comment
Share on other sites

"Bolzen tauschen":

 

Beim Typ 44 bezog sich das vermutlich auf den 5-Zylinder Reihe, bei dem teilweise einteilige Graugußkrümmer und Alukopf gegeneinander arbeiten (sich unterschiedlich dehnen), und das über eine länge von 5 Töpfen. Hatte da auch schon mal einen gerissenen Stehbolzen, hinten der obere = der, der am wärmsten wird.

 

Dieser Grund entfällt beim 3zylinder.

Link to comment
Share on other sites

Hallo angryman,

 

 

tut mir Leid für dich dass dein Turbo aufgegeben hat :(

 

Du hast ein Spiel von "1 cm" angegeben. Bist du dir da wirklich sicher? :eek:

 

Mich würde interessieren ob man Rückschlüsse auf die Ursache ziehen kann.

 

 

 

  1. In welchem Betriebspunkt ging der Turbo kaputt (hohe / niedrige Last)?
  2. Wie sieht dein übliches Streckenprofil aus (viel Kurzstrecke / Autobahn) ?
  3. Welches Motoröl verwendest du und in welchen Intervallen hast du es gewechselt?

 

Viele Grüße!

Link to comment
Share on other sites

hallo,

 

ja, leider 1 cm spiel seitlich flexend. also nicht axial sondern quasi radial in kleinem kreisradius. der turbo ging bei einer längeren fahrt (100 km zurück gelegt) bei etwa 160 km/h auf der bab unter last kaputt.

 

mein fahrprofil ist durchwachsen. im winter viel kurzstrecke zur arbeit (2x 7 km), aber auch einmal in der woche längere fahrt mit 2x 130 km. ab und zu 600...800 km an einem wochenende.

 

früher longlife-castrol von audi mit 30.000 km durch audi gewechselt, seit ca. 40.000 km castrol edge 5w 30 etwa alle 10.000 bis 15.000 km. das letzte öl ist seit dem zkd-wechsel (1.500 km) drin.

 

btw. - weiß jemand von wann bis wann AMF und wann BHC verbaut wurden - wäre eine nützliche unterscheidungskategorie im wiki.

ganz frühe baujahre haben AMF oder? auf der ölwanne und dem zylinderkopf habe ich keine der beiden kürzel gefunden...

 

viele grüße

angryman

Link to comment
Share on other sites

  • 3 weeks later...

hallo zusammen,

 

nach dem turboeinbau und verschiedenen wehwehchen (neuer llk passt nicht mit altem sensor zusammen, da durchmesser sensor zu groß, also neuen bestellen mit kleinerem durchmesser) ist alles eingebaut.

 

doch der turbo arbeitet nicht! :eek:

 

der motor dreht bis 4000 u/min/ rot

kein turbopfeiffen

keine zusätzliche beschleunigung/ konstante beschleunigung bis 4000 u/min, nicht der übliche turboeffekt

max. 100 km/h

verbrauch laut anzeige nach rückstellen 8,2 l/100km bei ich würd sagen drittelmix...

 

fehlerspeicher beim turboaus-/einbau sagte an

17964 - Charge Pressure Control P1556 - 35-10 - Negative Deviation - Intermittent Readiness: 0 0 X X X

 

nach dem löschen und ca. 15 km testfahrt inkl. autobahn keinen fehler mehr eingetragen

 

 

die beiden unterdruckschläuche am turbo habe ich auf verdacht einmal gegeneinander getauscht, klemmendes gestänge schließe ich wegen neuem turbo aus, ladeluftschläuche alle korrekt wieder montiert

 

meine überlegung:

- unterdruckverschlauchung komplett prüfen

- es gibt einen kleinen kunststoffschlauch oben/hinter dem motor, der in ein formstück mit drei widerhakenringen eingeklickt wird, der war zwischenzeitlich ab

- ladedrucksensor fehlerhaft?

- schlauch vom luftfilter war kurzzeitig ab, sollte aber keinen effekt

- kann noch etwas durch abgedrehte späne des alten turborädchens kaputt gegangen sein? (luftmassenmesser, n75, agr, etc.???)

- kann das gestänge der wastegatemembran klemmen, weil beim einbauen der turbo zerlegt werden musste, um durch den rahmen unten zu passen und möglicherweise nicht genau im selben winkel wieder zusammen gebaut wurde (keine nut oder markierung für einbaulage)

 

any other ideas?

Edited by angryman
Link to comment
Share on other sites

  • 2 weeks later...

kurzes update zu meinem fall - fehlerbehebung:

 

es hatte sich gezeigt, dass vom NEUEN ladedrucksensor (dritthersteller) sich die rückseite abgesprengt hatte und deshalb eine undichtigkeit entstand bzw. kein ladedruck aufgebaut werden konnte. ein neuer neuer sensor (BOSCH) hat alle probleme gelöst und die kugel pfeift wieder ...

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 298

      Hier werden A2-Teile verkauft - könnte ja interessant sein...

    2. 22

      [1.2 TDI Lupo] Problem mit Getriebe bzw. 4. Gang

    3. 18

      Audi A2 1.4 Benziner E10 oder E5 Unterschiede festgestellt ?

    4. 1

      1.2 TDI Getriebe knallt beim Runterschalten vom 3. in den 2. Gang

    5. 18

      Audi A2 1.4 Benziner E10 oder E5 Unterschiede festgestellt ?

    6. 8148

      Hier wird ein A2 verkauft - könnte ja interessant sein...

    7. 15

      Türschloss getauscht - nun dreht Schließzylinder leer und Tür öffnet nicht

    8. 6

      Planung A2 Schraubertreffen in 59510 Lippetal - 02.04.2022

    9. 22

      [1.2 TDI Lupo] Problem mit Getriebe bzw. 4. Gang

    10. 18

      Audi A2 1.4 Benziner E10 oder E5 Unterschiede festgestellt ?

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.