Jump to content

1.4 TDI - Elektrischer Zuheizer sporatisch ohne Funktion


raydn
 Share

Recommended Posts

Hi Jungs und Mädels,

 

der Winter neigt sich dem Ende aber früh Morgens ist es doch noch ganz schön kühl. Leider mußte ich feststellen, dass mein Kleiner manchmal erst sehr spät (15km) warm wird. Manchmal aber auch schon nach ein paar KM. Die Batterie ist neu und geladen - bzw. nach dem laden tritt es trotzdem auf.

 

Wenn der Fehler auftritt schaltet die Klimaautomatik ganz langsam die Stufen hoch. Nach 15km sind ca 6 Balken da.. Wenn es schneller warm wird sind ruck zuck 4 Balken da. Eine Idee wo ich mit dem suchen anfangen soll?

 

Viele Grüße,

raydn

Link to comment
Share on other sites

Eine Idee wo ich mit dem suchen anfangen soll?

 

Bei der Außentemperatur ;)

Bei 6/7° ist bei meinem die Schwelle, wo der Zuheizer nicht mehr angeht.

Ist es kühler, springt er an, und ruck zuck wird es warm.

 

Die Frage ist also, wie kalt war es an dem Morgen?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.