Jump to content
Sign in to follow this  
Harry174

Abbruch GGE 1.2 TDI Kupplungstausch

Recommended Posts

Hallo,

 

Kupplung wurde erneuert samt Führungshülse, GGE bricht bei Searching ab es erscheint kein Ignigtion off. Wert des Nehmerzylinders geht nur sehr langsam nach unten das war schon schneller, dauert ca 5 Sekunden bis er von 3,80 auf 1,86 Volt geht.

 

Wenn ich in "P" Stellung mit ausgeschaltener Zündung an den Rädern drehe habe ich Freilauf, erst wenn ich per Hand am Schaltgestänge ziehe ist ein Gang drin und ich kann mit dem Rad den Motor drehen.

 

Ich bin mir zu 99% sicher das ich die Kupplungsscheibe richtig eingebaut habe, allerdings waren es zum Zeitpunkt 35 Grad und ich komme ins Grübeln. Kann das der Fehler sein? Falls nicht wo ist der Fehler zu suchen?

 

Außerdem habe ich noch die Kette der Ölpumpe gewechselt, sah bei 250000 Km im Grunde noch gut aus aber mein Motor hat vorher im Standgas gewackelt wie ein Hundeschwanz und jetzt ist ruhig wie ein Vierzylinder. Das kann aber meiner Meinung nach nicht im Zusammenhang mit dem Problem beim Getriebe stehen.

 

Für Tipps bin ich dankbar, ansonsten muß das Getriebe mal wieder raus.

 

Grüße

Share this post


Link to post
Share on other sites

Also ich gehe davon aus das bei richtiger Montage getrieben drinnen bleibt.

 

Bei den meisten FZ ist eine falsche Montage der Kupplungsscheibe nicht möglich.

 

Vermute eher falsche Einstellung / Montage des Gestänges.

 

Mit freundlichen Grüßen Michael

Share this post


Link to post
Share on other sites

Kupplungsscheibe kannst du schon falsch einbauen. Auf einer Seite steht auch drauf "getriebeseitig".

 

Andere Möglichkeit, die schneller geprüft ist: der Sitz der Halteplatte und damit der Steckkupplungen in die Hydraulikeinheit.

 

Kann aber auch sein, das beim Einbau des Getriebes das Ausrücklager aus den Halterungen gerutscht ist, und somit der Schleifpunkt nicht passt. Ich fixiere den Kupplungshebel immer mit einem Kabelbinder am Getriebe, so ist das Ausrücklager maximal angezogen und kann nicht aus den "Greifern" rutschen.

Share this post


Link to post
Share on other sites

Kupplung kann man falsch herum einbauen - mein Gebrauchter hatte das - hat erstaunlich lange (60 tkm) gehalten und funktioniert. Dann war allerdings die Verzahnung der Getriebehauptwelle hinüber, da sie nur mit 1/4 der Fläche griff...

Share this post


Link to post
Share on other sites

Richtig, das Problem war, dass die Kupplungsscheibe nicht vollständig auf der Getriebewelle aufsitzt.

 

Allerdings lief der Karren bei dir ja mit dem Fehler. Eine GGE sollte also trotzdem durchlaufen, inklusive Schleifpunktanpassung.

Edited by DerWeißeA2

Share this post


Link to post
Share on other sites

Ich habe es heute geschafft das die GGE durchgelaufen ist, allerdings geht der Wert des Nehmerzylinders immer noch langsam nach unten und teilweise hat er verschiedene Spannungswerte.

Beim Fahren schleift die Kupplung, ich denke der Tipp mit der ausgehängten Führungshülse war gut.

Kupplungsscheibe kann es ja nicht sein bzw hat andere Fehler.

Morgen geht das Getriebe wieder mal raus, heute mache ich erst mal Urlaub.

Share this post


Link to post
Share on other sites

Habe das Getriebe heute doch noch raus und siehe da das Ausrücklager war auf einer Seite nicht mehr in der Feder. Beim Einbau werde ich den Tipp mit dem Kabelbinder anwenden.

 

Kupplungsscheibe ist richtig eingebaut gewesen. Morgen kommt so hoffe ich ein neues Ausrücklager, das alte hat nach 20 km schon Fett raus.

Share this post


Link to post
Share on other sites

Ärgerlich mit der Mehrarbeit, aber dafür hast du den Fehler gefunden.

Share this post


Link to post
Share on other sites

Habe die rechte Antriebswelle eingebaut gelassen, spart auch etwas Zeit. Hoffe nur das ich das Getriebe auch so wieder montieren kann,

Arbeite nur auf einer Scherenhebebühne ohne das ich einen Getriebeheber verwenden kann.

 

Der Ausbau geht wenn alles noch frisch verschraubt ist in unter zwei Stunden. Noch etwas in meinem Aggregatsträger ist oben die Mutter für die Pendelstütze locker gibt es da einen Repsatz? Beim ersten Lösen mußte ich das Lenkgetriebe abschrauben das ich mit der Zange gegenhalten konnte.

Share this post


Link to post
Share on other sites
.....ggregatsträger ist oben die Mutter für die Pendelstütze locker gibt es da einen Repsatz? Beim ersten Lösen mußte ich das Lenkgetriebe abschrauben das ich mit der Zange gegenhalten konnte.

 

Haste davon ein Bild?

 

Mit freundlichen Grüßen Michael

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.