BernieCAD

1.4 tdi schlechtes Startverhalten

Recommended Posts

Hallo Forum,

 

der kleine Diesel zeigt das typische Schlechtstartverhalten wie bei Falschlufteintrag in der Dieselleitung, d. h. erst nach 3 - 6 s, abgestellt und neugestartet ohne Probleme. Werde die Kraftstoffleitung und Bandschellen abchecken (DiFi und Glühkerzen sind neu). Filter wurde schon vor ca. 2 Monaten getauscht, doch zeigt der AMFdieses Verhalten erst seit dem Wechsel der Glühkerzen:confused: Welche der üblichen Verdächtigen könnten da noch vorhanden sein? Btw, die MKL ist an:D

 

lg

 

bernie

Share this post


Link to post
Share on other sites
Btw, die MKL ist an:D
Saugrohrklappe kapott.

Könnte auch mit den Startproblemen zu tun haben.

Grüße

Uwe

Share this post


Link to post
Share on other sites

Das mag sein, meine stand damals offen beim Erneuern. Erstmal Diagnose machen. Findet sich jemand in Deiner Nähe mit VCDS?

Share this post


Link to post
Share on other sites

Beim AMF ist die Saugrohrklappe mechanisch und nicht diagnosefähig, bloß eine Stellgliedansteuerung möglich.

 

Die Klappe muss offen stehen, beim Abstellen wird diese ca. 3sek. Aktiv, also schließt sich dann steht sie wie im 90grad winkel offen.

Share this post


Link to post
Share on other sites

...offtopic: sollte man zur Prüfung der Tandempumpe am Vor oder Rücklauf einen durchsichtigen Schlauch anbringen wg. Prüfung derselben?

Share this post


Link to post
Share on other sites

Wenn du nur am Rücklauf einen anbringst, kann dieser dir womöglich zeigen, dass Luft im Rücklauf ist. Diese könnte über eine undichte Tandempumpe ins System kommen, oder aber auch schon vorher drin gewesen sein. Ich würde daher zuerst einmal den Vorlauf auf Luftblasen checken und wenn sich da keine finden, den Schlauch in den Rücklauf umbauen. Oder man verwendet gleich zwei Schläuche...

Share this post


Link to post
Share on other sites

...den Vorlaufschlauch kurz vor der Tandempumpe wechselte ich mal auf transparent und schon waren die Monsterluftblasen sichtbar. Hatte ja schon den Knackfrosch in Verdacht, es stellte sich dann ein etwas unsaubere Schlauch-Leitung-Verbindung am Difi als Übeltäter heraus;);).

Nun stört nur noch die gelbe Lampe...:D:D

Share this post


Link to post
Share on other sites
Am 29.12.2015 um 19:11 schrieb BernieCAD:

unsaubere Schlauch-Leitung-Verbindung am Difi als Übeltäter 

 

Frage hierzu: kann es sein, dass da zwar Luft angesaugt wird aber trotz undichter Stelle KEIN Diesel ausläuft? Ich hatte ebenfalls Probleme mit dem Starten die ich als behoben erachtete nach Wechsel des „Knackfrosch“ und jetzt geht’s wieder los...

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.