Jump to content
FS01

"plonk" im Armaturenbrett nach dem Anlassen

Recommended Posts

Hallo zusammen,

 

mein FSI macht zumeist (nicht immer) irgendwo hinterm Armaturenbrett direkt nach dem Anlassen einmal laut Plonk. Was könnte das sein?

 

Gruß,

FS

Share this post


Link to post
Share on other sites

Könnte Vieles sein...eventuell ein Verstellmotor / Klappe der Heizung / Klima...das wird per Ferndiagnose unmöglich zu sagen sein.

Share this post


Link to post
Share on other sites

ok, dachte, das sei vielleicht was Bekanntes, oder Standard - so wie das "plonk" beim Toyota Corolla meiner Eltern, das von einem ABS-Selbsttest kommt.

Share this post


Link to post
Share on other sites

Sowas macht der A2 auch. Hab das Geräusch aber nicht mehr im Ohr, ist schon einige Jahre her...

Share this post


Link to post
Share on other sites

ja, aber hier ist es anders. Da zuckt nichts im Pedal, da machts plonk unter der Cockpitabdeckung. Ich versuche mal, das zu filmen, tritt nicht immer auf.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.