Aneurysma

ATL Alle Glühkerzen auf einmal defekt?

Recommended Posts

Hallo Forengemeinde,

brauche bitte als noob einen kurzen Rat wie es weitergeht.

Fehlerspeicher ausgelesen (Danke an McFly!): Alle 3 Glühkerzen mit der bekannten Fehlermeldung.

ATL mit 125.000 km, läuft normal, springt im Vergleich vielleicht etwas zäher an.

Alle Sicherungen im Geheimfach Fahrerseite gecheckt wegen Steuergerät(siehe Foto): Sichtprobe unauffällig.

 

"Einfach" mal wechseln lassen alle 3?

Können die nacheinander verreckt sein, oder muss ich mir Sorgen um mein Baby machen?

 

Weiterfahren, auch in Sommerurlaub?

 

 

Danke an alle zusammen schon mal im Voraus!

Grüße aus dem Rheinland

TillO.o

 

FullSizeRender 2.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Alternativ erstmal die 3 Steckerchen von den Glühkerzen abziehen und mit einen Durchgangsprüfer / Multimeter die Zündkerzen prüfen.

Neu ist für mich, dass das MSG einen Fehler anzeigt. Beim 3L klappt das scheinbar nicht, denn bei meinem waren 2 Kerzen kaputt ohne dass dies im Fehlerlog angezeigt wurde. :(

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der ATL hat im Gegensatz zu den Anderen ein "Glühkerzenszeuergerät" welches Diese überwacht.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 1 Minute schrieb Mankmil:

Alternativ erstmal die 3 Steckerchen von den Glühkerzen abziehen und mit einen Durchgangsprüfer / Multimeter die Zündkerzen prüfen.

Neu ist für mich, dass das MSG einen Fehler anzeigt. Beim 3L klappt das scheinbar nicht, denn bei waren 2 Kerzen kaputt ohne dass dies im Fehlerlog angezeigt wurde. :(

Der ATL hat dafür ein Steuergerät im Geheimfach und das kann wohl Fehler zum Auslesen anzeigen.

Danke für den Tipp!

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das STG müsste das mit der 471 drauf sein. Die Sicherung die mit 40A. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 4 Stunden schrieb Aneurysma:

...

ATL mit 125.000 km, läuft normal, springt im Vergleich vielleicht etwas zäher an.

....

Aus meiner Sicht muss das nichts bedeuten.

Bei mir halten die immer zwischen 120.000 und 150.000 km.

Im Winter waren auch mal wieder zwei gleichzeitig defekt. Auch bei Temperaturen leicht unter Null sprang er nach längerem Vorglühen noch an. Im Sommer braucht er die Glühkerzen eh nicht.

  • Daumen hoch. 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden