Sign in to follow this  
Johäännes

Kühlmittelanzeige leuchtet kurz auf und geht dann wieder aus

Recommended Posts

Hallo Community, 

 

mein A2 steht im Moment draußen und bei uns in Bayern wird´s in der Nacht schon mal so -10°C und gerade wenn es in einer Nacht sehr kalt war, leuchtet bei mir die Kühlflüssigkeitanzeige rot auf.

Ich hab natürlich sofort nachgeschaut ob noch genug Kühlflüssigkeit da ist... war jedoch komplett normal und nicht zu wenig drin...

Da ich dann trotzdem früh zur Schule musste, bin ich einfach mal losgefahren und siehe da nach den ersten hundert Metern war das Symbol auch schon wieder weg und es hat nicht mehr aufgeleuchtet.

 

Meine Frage ist nun: Kann es sein, dass die Kühlmittelanzeige im Audi A2 auch dann aufleuchtet wenn das Kühlmittel zu kalt ist...?

 

LG Hannes und schon mal vielen Dank im Voraus

Edited by Johäännes

Share this post


Link to post
Share on other sites

Ich hatte das Problem beim BBY auch

Andre gab mir den Tipp den  Kühlmittelbehälter zu tauschen.

Danach war die Warnleuchte aus geblieben 

 

grüße 

Thomas 

Share this post


Link to post
Share on other sites

Willkommen im Forum!

Vor zu niedriger Kühlmitteltemperatur wird nicht gewarnt.

Auch ist zwischen der Füllstandswarnung und der Anzeige keine weitere Elektronik, die fehlerhaft sein könnte.

Was öfters vorkommt sind Kühlwasserausgleichsbehälter, die im Bereich des Steckers für die Füllstandsanzeige undicht werden.

Kannst ja dort mal nachschauen, ob es dort trocken ist. Ansonsten wäre das vielleicht eine Fehlerquelle für die spinnende Anzeige.

Im Thema: " Kühlmittelmangelanzeige leuchtet nicht bei leerem Ausgleichsbehälter" (kann ich leider im Moment nicht vom Tablet aus verlinken) gibt es dazu was zu lesen.

Share this post


Link to post
Share on other sites

Bei mir leuchtet und piept (3x) die Kühlmittel Anzeige immer, wenn der Motor kalt ist. Ab einer gewissen Temperatur, so 50 bis 60 Grad, verschwindet das Symbol. 

Da der Kühlmittelstand jedoch nicht zu niedrig ist, habe ich mich an diese Warnanzeige gewöhnt und lebe damit .

so what

Edited by Apissimus

Share this post


Link to post
Share on other sites

Vielleicht liegt es ja an einem angegammelten Kontakt

 

2065566026_AngegammelterKontaktamAusgleichsbehlter.thumb.jpg.d656e0d17755bdaa46d9e0d1ba7dd02a.jpg

 

Leider kommt man an die beiden Kontakte im Behälter nicht ran, falls diese mal gammelig sein sollten. Da hilft wohl nur ein Austausch des Behälters.

 

 

20190225_002149.jpg

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this