Melde dich an, um diesem Inhalt zu folgen  
gogoblin

Bremslicht defekt beim Hupen

Recommended Posts

Hallo Leute,

dies ist meiner erster Beitrag in diesem Forum, und das nur, weil ich bisher keine Antwort auf mein Problem gefunden habe.

Seit ca. einem Jahr bin ich stolzer Besitzer eines gebraucht gekauften A2 1,2 TDI BJ. 10/2001 und plage mich seitdem mit einem nervigen Problem rum.

Fast immmer wenn ich hupe kommt die Anzeige im FIS-Display mein Bremslicht rechts sei kaputt. Nach dem nächsten Bremsen geht die Anzeige wieder weg. Manchmal kommen andere schockierende Spezial-Effekts, wie Probleme mit der Motorelektronik (blinkendes großes rotes durchgestrichenes Motorensymbol) oder Probleme mit der Bremsanlage (blinkendes großes rotes Bremssymbol). Beim letzten Ölwechsel, Zahnriemenwechsel und Kraftstoffilterwechsel, die ich selbst gemacht habe, hatte ich mir alle Kabel im Motorraum auf Marderbiss oder sonstige Beschädigungen angeschaut ohne fündig zu werden.

Was kann sonst die Ursache sein? Kann das Horn eventuell einen Kurzen haben (klingt in meinen Ohren sehr mau das Horn)? Können es Probleme an den Schleifkontakten am Lenkrad sein? Für jede Hilfe wäre ich dankbar.

Viele grüße aus Hamburg, der schönsten Stadt der Welt,

gogoblin

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

auch in der schönsten Stadt der Welt sollte es Freundliche geben, die mal einen Blick in den Fehlerspeicher werfen. Auch wenn dies nichts Brauchbares ergeben sollte, ist es zunächst der einfachste Weg einen Fehler zu finden (oder zumindest evtl. einzugrenzen). Ansonsten wären Masseverbindungen und ggf. auch Sicherungen einer Überprüfung wert. Wenn auch das nichts bringt, wird wohl ein Schaltplan her müssen, um zu sehen, welche 'Querverbindungen' es geben könnte. Schließlich könnte es auch auf einen Defekt der viel genutzten Steuergeräte hinauslaufen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ZAHNRIEMENWECHSEL SELBSTGEMACHT???? Nun wirds interessant. Du hast selbst den Motor aus der Kugel gehieft???? Erzähl mal kurz

 

miwei

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi,

 

mein Tipp: Es wurde eine andere Hupe mit einer anderen Stromabnahme nachgerüstet und nicht korrekt angeschlossen (Strom einfach von anderen Leitungen abgenommen?). Damit kommt der CAN-Bus nicht klar und meldet eine Störung.

 

Ich hatte das Problem auch, als meine Tagfahrleuchten nicht fachgerecht in einer Bosch-Dienst-Werkstatt angeschlossen wurden. Jedesmal, wenn man bei eingeschaltetem Tagfahrlich länger die Bremse betätigt, wird ein Glühlampendefekt an den Rückleuchten gemeldet. Nach Neuverkabelung war das Thema erledigt.

 

Gruß

dimahl

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

Mein hatte Probleme mit die Bremslicht und Motorelektronikwarnlampe. Ich hatte den Bremslichtkontakt (beim Pedal) ausgetauscht und jetzt funktioniert alles, hoffe ich...

 

/R

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen