Melde dich an, um diesem Inhalt zu folgen  
thisisit

Heizung.. es ist kalt, Ich friere !

Recommended Posts

Mein erstes Posting und damit auch Hallo erstmal in die

Runde der stolzen A2 Besitzer :HURRA:

 

 

Ich habe einen seit 2 Monaten einen A2 1.4l Benziner und jetzt im Winter

ist es irgendwie recht kalt im Auto :FLOP:.

 

Selbst wenn ich die Klimautomatik auf HI = 30 Grad einstelle, kommt

nur ein lauwarmes Lüftchen (niemals 30 Grad) aus den Lüftungsschlitzen.

 

 

Wohlgemerkt auch wenn ich schon eine Stunde gefahren bin..

Was mich noch irritiert, ist das die Temperaturanzeige für die Kühlflüssigkeit

immer bei 60 Grad bleibt.... Ist das Normal ?

 

Seid ihr mit der Heizleistung des 1.4l zufrieden ?

Wo könnte die Ursache für die schlechte Heizleistung liegen ?

 

Danke und Grüße

Thisisit

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hallo,

 

es hört sich für mich ganz so an als ob dein thermostat def. ist.

dieses teile steuert den kühlwasserfluß zwischen großen und kleinen kreislauf.wenn jetzt ständig der große kreislauf "offen steht" fließt das kühlwasser durch den kühler und dein motor produziert nicht genug wärme bzw wird das kühlwasser zu stark durch die umgebungstemperatur abgekühlt, um das ganze kühlwasser auf betriebstemperatur zu erwärmen.

 

soweit ich weiß hängt der wärmetauscher für die heizung am kleinen kühlkreislauf. deshalb sollte auch schon warme luft aus den düsen strömen, wenn sich die kühlwasseranzeige noch nicht erhebt.

 

mfg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

nachtrag:

 

also ich bin mit der heizleistung meines benziners zu frieden.

ich habe auto+econ modus aktiviert.

wenn ich losfahre läuft der lüfter auf der ersten stufe.

mit zunehmender kühlwassertemperatur wird auch die lüfterstufe angehoben bis die gewünschte temp erreicht ist.

 

du kannst ja mal schauen ob die kühlwassertemperatur steigt wenn du die heizung ausgeschaltet läßt, da die heizung dem motor eine ganze menge an wärmeenergie entzieht.

 

bitte berichten....

 

 

mfg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo ,dass Problem hatte ich auch schon mal bei einem anderen Fahrzeug,

da ist mit sehr hoher Wahrscheinlichkeit das Thermostat defekt. :WUEBR:

Ein deutlicher Indikator für dieses Problem ist auch, wie von Dir beschrieben, dass das Kühlwasser nicht warm wird.

 

Denn ansonsten heizt der 1.4 Benziner eigentlich recht gut.

 

Grüße Audi-Fan

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei mir heizt zwar alles wie es soll, und die Klimaautomatik funktioniert auch bestens, nur wenn er die Tepmeratur erreicht hat, sinkt die Kühlwassertemperatur für 3-4 Minuten wieder unter 90C und steigt dann wieder langsam an. Die Temperatur war aber schon vorher erreicht.

Losfahren, er fängt an zu heizen, Kühlwassertemp steigt, hat 90C erreicht und der Innenraum ist warm, Klimaautomatik regelt runter und die Kühltemperatur fällt auch wieder für 3-4Minuten auf ca 80C ab und geht aber anschließend wieder rauf.

Außerdem hab ich in letzter Zeit beobachtet, dass er sehr lange braucht 8km bis er die Betriebstemperatur laut Kühlwasseranzeige erreicht hat. Bis vor kurzem ging das viel schneller.

 

 

Youngdriver

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

thisisit, schalte mal die heizung komplett aus. nach 10 minuten fahrt müsste der motor auf 90° sein. wenn der wagen ausgekühlt ist und man den lüfter auf 30° stellt - dauert es lange bis das wasser auf 90° kommt. falls die scheiben nicht beschlagen, versuch mal klima + umluft. so braucht die eiskalte luft nicht immer aufgeheizt zu werden und der motor wird sich schneller aufwärmen können.

 

mein wassertemperaturgeber war mal im sommer defekt, so wie ich mich aber erinnere hatte es keinen einfluss auf die heizung.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

vielen Dank erstmal für die zahlreichen Tips.

 

Ich vermute inzwischen auch das der Thermostat kapput ist. Die Kühlwasser Temperatur

bleibt bei kühlen 60 Grad auch bei ausgeschalteter Heizung... Da bewegt sich nix.

 

Heute Abend ist dann noch die Kontrollleuchte für die Motorelektronik dazugekommen :WUEBR: .

 

So wie es aussieht, werde ich mal morgen meinem Freundlichen mal einen Besuch

abstatten und euch dann mal Bericht erstatten.

 

Mfg

 

Thisisit

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

jawoll ja, willkommen im verein! das hatte ich auch! bei mir klemmte der thermostat, da es aber sommer war, hab ichs nur an der sporadisch aufleuchtenden motorelektronikleuchte gemerkt.

 

wie alt ist denn deine kugel?

meiner ist von 2002, und ich hab letztes frühjahr nach mühen noch 75% kulanz rausgeschlagen.

 

ich drück die daumen!!!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ok, wie verprochen noch das Ende der Geschichte "erster Werkstatt Aufenthalt".

 

Punkt 1 , ich muss nicht mehr in meinem A2 frieren :D

 

Defekt war also, wie einige von euch richtig vermutet haben der Thermostat.

 

Ich habe dann auch dem Werkstattmeister mittgeteilt, das es der Thermostat sein könnte

und noch gemeint, das mein nachgerüsteter beheizter Spiegel rechts nicht heizt.

 

Naja, die Reperatur hat dann 1 Woche gedauert ! Vereinbart war, das Thema in

einem Tag über die Bühne zu bringen. Weil mal ein Ersatzteil fehlte, dann der Spiegel

Rätsel aufgab u.s.w... Das Spiegelproblem konnte dann durch den Austausch des

Türsteuegeräts gelöst werden.. Anscheinend Defekt ?ver

 

Bin aber im Endeffekt zufrieden, da Rechnungsstellung sehr ok. war, d.h 1 Tag Mietwagen

bezahlt (1 Woche VW Fox gefahren, besser als gar kein Auto ).

Und noch 10 % Ersatzteilkosten, da CarLife Pro Versicherung berappt.

 

Jetzt kann ich wieder meinen A2 geniessen.

 

Thisisit.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen