Melde dich an, um diesem Inhalt zu folgen  
Exantor

rumpliger Motorstart 1.4 tdi...

Recommended Posts

Hallo A2ler,

 

heute früh waren es bei uns -5°C und ich hatte vergessen die Standheizung zu aktivieren.

Nach ca. 3 s Vorglühen erlischt das Glühwendellämpchen und rum den Zünsdschalter - Anlasser spurt ein - doch er brauch schon mal zwei Umdrehungen ehe sich überhaupt was Verbrennungsähnliches tut. Als er nun läuft, stelle ich fest, dass die Leerlaufdrehzahl stark schwankt, so um 150 U/min im Ausschlag. Nach 10 bis 15 s ist dann alles i.O.

 

Habt ihr dieses Phänomen auch, d.h. startet der A2 tdi im Winter tatsächlich wie eine alte AN-2, bei der die Zylinder auch erst nacheinander "kommen" und starke Zyklusschwankungen besitzen, oder sollte ich mich sorgen...

 

MfG Exantor

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Seicodad

Schätze mal das eine Glühkerze defekt ist.

Meiner startet auch bei -28C noch einwandfrei.

 

Guß

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Auch ich im vierten Jahr bei Eiseskälte keine Probleme. Egal wie kalt, starten, und los gehts....

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

bei mir blinkt trotz -5 Grad bloß die Glühwendel kurz auf, dann starte ich den Motor, bleibe aber etwas länger auf dem Starten im Zündschloss, wenn der Drehzahlmesser dann 1100 hat lass ich den Zündschlüssel los und gut ist, dann mindestens 5 Minuten im Stand laufen lassen und dann fahr ich los, die 5Min zeit habe ich noch :D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen