Melde dich an, um diesem Inhalt zu folgen  
geek

A2 1,4 -- 50 TKM. Ein Jahr gefahren, will jetzt zum Service

Recommended Posts

Hallo!

 

Viele Fragen für einen Neuen, aber der A2 gefällt uns so gut, dass er es auch wert ist.

 

Wir besitzen unseren A2 jetzt ein Jahr. Tachostand: 50 TKM; Motor: 1,4 l Benzin, Modelljahr 2001, EZ 3.2001

Der Kleine würde, wie es scheint, gerne mal wieder zum Service -- der Vorbesitzer war mit ihm 2x in der Werkstatt (gemäß Serviceintervallen). Bevor ich ihn dort abgebe, klärte ich jedoch noch gerne einige Fragen:

 

- Das Wischerblatt ist nicht mehr ok -- habt ihr Erfahrungen mit den generischen Aerotwin von Ebay (~10 € und damit immerhin 4 mal so billig wie Originalteile)?

- Das Setup des Wagens empfinden wir allgemein als recht hart -- fast jede Unebenheit wird an die Insaßen weitergegeben.

- Evtl. im Zusammenhang mit dem sehr kleinen Abstand des Unterbodens zur Fahrbahn: Eine Zeit lang kam es uns so vor, als würde etwas schleifen. Das Schleif-ähnliche Geräusch trat jedoch nur sehr sporadisch auf?

- Ich habe beim ADAC und hier im Forum gelesen, dass es zu Qualm bei einem gewissen Crash kommen konnte; bei alten Modellen wurde das Anlasserkabel entsprechend nachgerüstet verkleidet. Wie kann ich checken, ob diese Änderung bereits vorgenommen wurde?

- Glücklicherweise kam er ohne Beanstandung durch den TÜV. Das Profil zumindest der Vorderreifen ist jedoch schon erheblich abgefahren (hier sprach der TÜV einen Hinweis aus). Soll ich die Dunlop Sport von Vorder- und Hinterachse wechseln oder mir gleich neue besorgen? (Das Tauschen der Reifen geht bei 165/65R15 vs. 175/60 wohl nicht, oder doch?) Wenn ja, welche? Die lokalen Händler machten alle äußerst unattraktive Angebote, da "der A2 irgendwie ganz krumme Größen" brauche.

- Zwei wohl prototypische Problem, die ich schon mithilfe dieses Forums gefunden habe: Die Nebelbildung bei den Frontscheinwerfern (ist das gravierend?) und die fälschliche Meldung, die Heckklappe sei offen, obwohl korrekterweise geschlossen (alle paar Wochen einmal, also wohl kaum die Reparaturkosten wert).

- Der Motor hört sich tief-sonor wie ein kleiner Diesel an, insbesondere im niederen Drehzahlbereich und beim Starten brummt er mächtig. Die Geräuschkulisse, die hier in die Fahrgastzelle dringt, ist verglichen mit dem Mercedes schon recht hoch -- dafür heult der A2 aber auch im höheren Drehzahlbereich nicht so auf und zieht ab 2500 U min^-1 richtig durch. (Im Fahrzeugschein: Standgeräusch 74 dB, Fahrgeräusch 71 dB)

- Durchschnittsverbrauch bei reiner Stadtfahrt und im Winter (Licht, etc.) 7 Liter,

auf Autobahn (Durchschnitt: 130 km/h) etwas mehr als 6 Liter.

 

Falls euch irgendwelche (weiteren), evtl. serientypischen Ungereimtheiten, Besonderheiten auffallen -- insbesondere in Verbindung mit dem speziellen Modelljahr -- bitte ich, diese zu nennen. Vlt. auch mit Hinweis, was ich dem Händler explizit zur Untersuchung auftragen soll.

 

Danke fürs Lesen und die evtl. Antwort ;)

geek

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast erstens
Original von geek

bei alten Modellen wurde das Anlasserkabel entsprechend nachgerüstet verkleidet. Wie kann ich checken, ob diese Änderung bereits vorgenommen wurde?

-

 

 

 

(Das Tauschen der Reifen geht bei 165/65R15 vs. 175/60 wohl nicht, oder doch?) Wenn ja, welche? Die lokalen Händler machten alle äußerst unattraktive Angebote, da "der A2 irgendwie ganz krumme Größen" brauche.

-

 

 

 

 

- Der Motor hört sich tief-sonor wie ein kleiner Diesel an, insbesondere im niederen Drehzahlbereich und beim Starten brummt er mächtig.

Danke fürs Lesen und die evtl. Antwort ;)

geek

 

zu 1: sag dem Freundlichen, er soll deine Fahrgestellnummer gefälligst in den Computer eintippen, dann sagte er es dir (alles was bei Audi an dem Wagen repariert wurde.

 

 

zu 2.: Es gehen alle Reifen problemlos, die in deinem Fahrzeugschen stehen ansonsten kostet es Geld (Abnahme beim TÜV sofern Freigabe/ABE.

 

zu 3: gleich nach dem STart ist das normal muß wohl an der Zündung oder so liegen ist etwa 3 Sekunden so. Ansonsten klingt meiner auch im Leerkauf, wie ein leiser Diesel also das opasst schon so.

 

Gruß erstens

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke! Das waren hilfreiche Tipps!

 

Eines habe ich vergessen:

- Beim Bremsen mit starker Belastung neigen die Bremsen zum Quietschen, auch ohne Nässe. Die Bremsleistung scheint dadurch ja nicht beeinträchtigt (TÜV!), aber es stört schon. Was kann das sein?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von geek

- Das Wischerblatt ist nicht mehr ok -- habt ihr Erfahrungen mit den generischen Aerotwin von Ebay (~10 € und damit immerhin 4 mal so billig wie Originalteile)?

Wie kommst Du darauf? Fürs Wischerblatt zahle ich beim Freundlichen etwa 19,50 Euro - dafür lohnen sich das Ebay-Risiko und die Versandkosten nicht ... hast Du beim Freundlichen schon nachgefragt?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von A2Beta
Original von geek

- Das Wischerblatt ist nicht mehr ok -- habt ihr Erfahrungen mit den generischen Aerotwin von Ebay (~10 € und damit immerhin 4 mal so billig wie Originalteile)?

Wie kommst Du darauf? Fürs Wischerblatt zahle ich beim Freundlichen etwa 19,50 Euro - dafür lohnen sich das Ebay-Risiko und die Versandkosten nicht ... hast Du beim Freundlichen schon nachgefragt?

Hm, habe nur den Standardpreis gesehen. Und da in der Ebay-Packung 2 Stück enthalten sind, zum Preis von 10 Euro (+ 2 Euro versand) ist das dann pro Wischerblatt (fast) viermal so günstig.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast erstens

ähh, hatte ich vergessen:

 

Aerotwin hat deine alte Kugel noch gar nicht!!! Es sei, denn man hat den Wischerarm auch mal auf das neue System umgerüstet, denn dass was ich habe, s. meine Signatur, hat sonst eher keiner !

 

Gruß 1.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von erstens

Aerotwin hat deine alte Kugel noch gar nicht!!!

@geek

Dann vergiss, was ich schrieb.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ok, habe natürlich nicht den neuen Wischerarm. Welche Blätter nehme ich folglich am besten? Etwas Spezielles scheint es dafür ja dann nicht zu geben. Auf der anderen Seite hat der A2 Wischarm fast schon LKW-Größe. Die Blätter, welche z.B. bei OBI angeboten werden, passen um Längen nicht!

 

/Edit: Achja, wohne in Umgebung Schweinfurt, wenn da jemand einen guten Freundlichen für den Longlife Service/die Inspektion weiß ... Gehe wahrscheinlich zu Autohaus Kluske (Audipartner Service+Verkauf) oder Vossiek (Audipartner Service).

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So, der Reifenwechsel vorne <-> hinten wäre damit erledigt. Ziemlich schwierig übrigens die Mutter als Einzelperson ohne den Halterstift draufzubekommen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Öhm, sach ma, du hast nicht wirklich vier Wagenheber drunter gesetzt und alle Räder abmontiert, oder? Was machste denn, wenn ein Wagenheber wegrutscht? :D:III:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von A2Beta

Öhm, sach ma, du hast nicht wirklich vier Wagenheber drunter gesetzt und alle Räder abmontiert, oder? Was machste denn, wenn ein Wagenheber wegrutscht? :D:III:

*g* Ne, nur jeweils zwei. Mehr Wagenheber haben wir auch gar nicht *g* Das andere Rad gehört, wie man am Umfang gut erkennen kann, zum verdeckten Mercedes ... Aber auch mit nur zwei Wagenhebern kann immer mal einer abrutschen. Man muss halt sauber arbeiten und ein klein wenig Glück haben. So hochgebockt hatte der kleine A2 übrigens überraschend große Ähnlichkeit mit dem Touareg, das schon mal jemandem aufgefallen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von geek

Aber auch mit nur zwei Wagenhebern kann immer mal einer abrutschen.

eben. da steckst lieber ein winterrad zwischendurch drauf (brauchst ja nur 2 schrauben reindrehen.). das dauert auch nicht wesentlich länger so - wenn er dir aber runterkracht hast du ein sehr großes problem...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von schniggl

eben. da steckst lieber ein winterrad zwischendurch drauf (brauchst ja nur 2 schrauben reindrehen.). das dauert auch nicht wesentlich länger so - wenn er dir aber runterkracht hast du ein sehr großes problem...

Hm, das stimmt!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Und denke bitte bei allen Arbeiten daran, dass Du eine kulturelle Verpflichtung zu sorgfältiger Arbeit hast! A2 sind selten und es werden keine mehr gebaut ... also bitte, bitte immer vorsichtig sein. :LDC

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Seit gestern steht die Kiste endlich beim Händler. Bin mal gespannt, was alles auf mich zukommt, denn er meinte gleich als ich den Wagen bei ihm abgab "oh, die Bremsbeläge vorne sind wohl auch runter!".

 

Vermisse ihn schon. Sollte allerdings heute oder morgen fertig werden. :HURRA:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nehme lieber 195/50er Reifen auf die Style Felgen und bezahle einmalig die TüV Abnahme (siehe hier ).

 

Die Reifen sind deutlich günstiger als die 175er !

 

Gruß

Otherland

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

erstmal glückwunsch !

 

1.- hab die Wischerblätter von ebay seit März und die sind einwandfrei, für 12 euro 2 stück echt OK? Kann mir jetzt jährlich den Wischer tauschen.

2. Das Setup des Wagens ist Straff typisch audi und elchtestfest. kein Schwammiges gefühl.

3. hatte mal ein schleifgeräusch wegen einem Steinchen in der Bremsscheibe

4 -

5. Reifen möglichst jedes Jahr von hinten nach vorne und umgekehrt, werden dann gleichmäßig abgefahren. Ob der Tausch noch geht hängt von der Profiltiefe ab.

6 -

7 -

8. Bei 50tkm/Jahr wärst du mit einem Diesel besser dran gewesen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo!

 

zu 2: Ja, es ist wirklich ein Kunststück, beim A2 mal das ESP zum Eingriff zu bringen.

zu 8: Ne, nur 10000 km pa.

 

Heute hat der Freundliche angerufen: Lenkungsdämpfer defekt. Bis Ersatzteile ausgetauscht und eingebaut sind, wird es Samstag oder Dienstag. Über Lenkungsdämpfer scheint es im Forum keinen einzigen Beitrag zu geben. Hat da jmd. vlt. nähere Infos -- wäre nett! Meines Wissens werden Lenkungsdämpfer doch nur mehr in Motorrädern und vlt. einigen Nachkriegskäfern verbaut?

 

geek

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Aha, nach "Dialektschwierigkeiten" habe ich rausbekommen, dass es wohl doch die Koppelstangen waren (Bild folgt) -- klasse Forum, ich hatte der Werkstatt den Tip gegeben! Die rechte Koppelstange war auch schon lädiert, wurde freundlicherweise mitgetauscht. Zusätzlich noch zwei neue Bremsbeläge für vorne und die normale Inspektion für 330 Euro.

 

Die Werkstatt hat - natürlich ohne mein Wissen - ein 10W-40 Öl eingefüllt. Was ist da bezüglich Haltbarkeit etc. zu sagen? Sie meinten, es sei vor allem für Kurzstrecke besser geeignet?

 

geek

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die Werkstatt hat - natürlich ohne mein Wissen - ein 10W-40 Öl eingefüllt. Was ist da bezüglich Haltbarkeit etc. zu sagen? Sie meinten, es sei vor allem für Kurzstrecke besser geeignet?

 

Hier das photographierte Bild (Froschperspektive von unter dem Radkasten): Was kann man darauf erkennen? Ist das silberne Teil neu? Ist das die Koppelstange?

 

cimg0382forum2hy.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Kann mir denn niemand sagen, ob das auf dem Bild die Koppellstangen sind?

 

Danke,

geek

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hallo,

 

 

ich denke schon.

wenn man in der bucht "koppelstange" als suchbegriff benutzt bekommt man so ein teil zu sehen.

 

mfg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von A2 Driver

Zum Öl:

 

Jetzt haste aber kein Longlifeservice mehr oder? Ansonsten ist da Öl ok.

 

Genau, soll das Öl alle 1 bis 1,5 Jahre wechseln. Ist, obwohl anfangs etwas zähflüssiger (10), vermutlich immer noch besser als schäumendes Longlife Öl?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei Kurzstreckenbetrieb sammelt sich schnell Kondenswasser im Öl statt über die Kurbelgehäuseentlüftung zu verdampfen, das kann sich im Extremfall als brauner Ölschlamm im Nockenwellengehäuse zeigen.

Wie Du richtig vermutest ist damit die niedrige Viskosität vom 0(5)W-30 noch schneller gemindert, wobei das Wasser im Öl generell die Schmierfähigkeit mindert (auch bei 10W-40).

Ausschlaggebend ist aber, dass bei Kurzstrecke häufiger Öl gewechselt werden sollte (besser jährlich als alle 2 Jahre) und dann ist bei Deiner jährlichen Fahrstrecke von 10 tkm das LongLive-Öl einfach nur teurer Quatsch.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

:HURRA: :HURRA: :HURRA:

 

Vielen Dank für die tollen Infos, ihr seid einfach spitze, bob26, "2001 A2 1,4" und aluholz!

 

Werde mich gleich mal in den Thread für Koppelstangenreparaturen eintragen.

Seit deren Ersatz keinerlei Klappergeräusche mehr!

 

:HURRA:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast erstens

Genau. Habe auch kein Longlife drin. Es war ein Jahr lang (oder zwei) 10W40 drin aber ich habe jetzt etwas teureres 5W40 reinmachen lassen. Ich war mir nicht sicher, ob es doch teilweise zu viskos ist..

 

ABer zugelassen sind sie ja mit VW 502 Norm etc.

 

Gruß erstens

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

[sizept=16]PANIC![/sizept]

 

Auto ist jetzt einen Monat und 1000 km seit Inspektion wieder bei uns und was macht es letzten Dienstag? Genau, PIEEEEP und die Ölstands-Min-Anzeige erscheint im Bordcomputer! Dann habe ich erstmal ca. 1/5 l Öl nachgefüllt (Ölmessstab, wie üblich, völlig unbrauchbar!) Nach 100 km, wie der Bordcomputer eben so funktioniert, erneutes PIEEP. Ok, wieder Öl nachgefüllt, insgesamt nun 1/3 l. Das war gestern Abend. Naturgemäß weiß ich ja erst nach den nächsten 100 km, ob das Nachfüllen die (scheinbare?) Ölknappheit behoben hat. Um dem vorzubeugen, habe ich mich gestern dann doch nochmal am Ölstab versucht, aber so oft ich auch maß: keine Chance! Einmal ist überhaupt kein Öl auf der Riffelfläche, dafür aber darunter und sogar an der Kugel! Ein anderes Mal ist einfach überall Öl, ein drittes Mal wieder so dünn, dass man nichts erkennen kann.

 

Die Werkstatt hat mir eine Einliterflasche 10W40 zum Nachfüllen im Kofferraum gelassen. Die Frage ist nun: Hab ich ein Problem? Es gibt m.M. folgende Varianten:

 

- Die Werkstatt hat einfach zu wenig Öl nachgefüllt, so dass das Ölminimum - bei geringem Verbrauch - sehr früh erreicht wurde.

 

 

- Der A2 hat auf den 1000 km teuflisch viel Öl verbraucht bzw. verloren, was bei der Viskosität von 10W40 ja eigentlich geringer als bei 0W-30 ausfallen sollte. (Vorher hat er zwar auch Öl gebraucht, aber max. 1 l/10 TKM, wobei der letzte Ölwechsel dort schon 10 TKM bzw. 2 Jahre zurücklag = m.M. ok)

 

Möglichkeit 1: Für das neue Öl brauchts eine gewisse Eingewöhnungsphase, danach reduziert sich der Verbrauch deutlich.

Möglichkeit 2: Der Ölverbrauch geht so weiter (= Motor/...-Problem)!

 

 

- Der Ölsensor ist defekt.

Der tatsächliche Ölstand ist weit größer als vom Bordcomputer aufgrund des falschen Wertes, den der Sensor liefert, angenommen. Evtl. Katalysatorschaden. (Ich konnte aber keinen Ölgeruch feststellen!)

 

 

Würde mich freuen, wenn die Experten hier zu den einzelnen Szenarien Stellungen nehmen: Wie wahrscheinlich sind sie, was kann passieren, habe ich das richtig geschildert, gibts evtl. noch andere potentielle Gründe, wie diagnostiziert man das jeweilige Problem (evtl. sogar selbst)?

 

Danke!!

Um seinen A2 fürchtender

geek

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

laut handbuch soll man nach dem piepsen 1/2 liter öl nachfüllen. wenn du nur 1/5 liter nachfüllst ist es ihm dann wohl zu wenig.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von schniggl

laut handbuch soll man nach dem piepsen 1/2 liter öl nachfüllen. wenn du nur 1/5 liter nachfüllst ist es ihm dann wohl zu wenig.

Gut, mittlerweile sollte dann ja genug drin sein (was Variante 3 - kaputter Ölsensor - unwahrscheinlicher macht). Das Grundproblem bleibt aber ja weiterhin bestehen: Darf der A2 schon 1000 km nach dem Service erneut nach Öl verlangen? Ich meine nein ...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen